<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Pope in Santa Marta: Laziness is worse than a lukewarm heart - ROME REPORTS</title>
<meta name="description" content="He explained that it is wrong to always complain or blame others for what happens to us.
" />
<meta name="twitter:description" content="He explained that it is wrong to always complain or blame others for what happens to us.
" /> <META NAME="robots" CONTENT="all" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 day">
<meta name="distribution" content="global">
<meta name="googlebot" content="noodp">
<meta name="rating" content="general">
<meta http-equiv="Cache-control" content="public">
<meta name="viewport" content="width=850, initial-scale=-1">
<link rel="shortcut icon" href="http://www.romereports.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - New Cardinals 2015 - RSS" href="http://www.romereports.com/rssfeeds/new-cardinals-2015" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - WYD Krakow 2016 - RSS" href="http://www.romereports.com/rssfeeds/wyd-krakow-2016" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope Francis - RSS" href="http://www.romereports.com/rssfeeds/pope-francis" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Vatican - RSS" href="http://www.romereports.com/rssfeeds/vatican" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Jubilee Year - RSS" href="http://www.romereports.com/rssfeeds/jubilee-year" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - World - RSS" href="http://www.romereports.com/rssfeeds/world" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Tech & Science - RSS" href="http://www.romereports.com/rssfeeds/tech-science" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Art & Culture - RSS" href="http://www.romereports.com/rssfeeds/art-culture" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Cuba - RSS" href="http://www.romereports.com/rssfeeds/pope-in-cuba" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in U.S. - RSS" href="http://www.romereports.com/rssfeeds/pope-in-u-s-" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in South America - RSS" href="http://www.romereports.com/rssfeeds/pope-in-south-america" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Bolivia - RSS" href="http://www.romereports.com/rssfeeds/pope-in-bolivia" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Ecuador - RSS" href="http://www.romereports.com/rssfeeds/pope-in-ecuador" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Paraguay - RSS" href="http://www.romereports.com/rssfeeds/pope-in-paraguay" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Ecology Encyclical - RSS" href="http://www.romereports.com/rssfeeds/ecology-encyclical" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Amoris Laetitia. - RSS" href="http://www.romereports.com/rssfeeds/amoris-laetitia-" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Holy Week - RSS" href="http://www.romereports.com/rssfeeds/holy-week" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Mexico - RSS" href="http://www.romereports.com/rssfeeds/pope-in-mexico" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Africa - RSS" href="http://www.romereports.com/rssfeeds/pope-in-africa" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - New Cardinals - RSS" href="http://www.romereports.com/rssfeeds/new-cardinals" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Synod 2015 - RSS" href="http://www.romereports.com/rssfeeds/synod-2015" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Sarajevo - RSS" href="http://www.romereports.com/rssfeeds/pope-in-sarajevo" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Synod 2014 - RSS" href="http://www.romereports.com/rssfeeds/synod-2014" /><meta property="og:type" content="article" /><meta property="og:title" content="Pope in Santa Marta: Laziness is worse than a lukewarm heart" /><meta name="twitter:title" content="Pope in Santa Marta: Laziness is worse than a lukewarm heart" /> <meta property="og:description" content="He explained that it is wrong to always complain or blame others for what happens to us.
" /><meta property="og:image" content="http://www.romereports.com/files/pages/img2017032817213658da7f80bcb80.png" />
<meta name="twitter:image" content="http://www.romereports.com/files/pages/img2017032817213658da7f80bcb80.png"> 
<link rel="image_src" href="http://www.romereports.com/files/pages/img2017032817213658da7f80bcb80.png" />
<meta property="og:site_name" content="www.romereports.com" /> 

<link rel="canonical" href="http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart" /><meta property="og:url" content="http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart" /> <link rel="stylesheet" href="files/template_print.css" type="text/css" media="print" /> <link rel="stylesheet" href="files/template.css" type="text/css" media="screen" /> <link rel="stylesheet" href="http://www.romereports.com/layout/responsive/awesome/css/font-awesome.css" type="text/css" media="all" /><script>var DEVICE = 'computer';var SITE_HTTP_URL = 'http://www.romereports.com/'; var SITE_LANG = 'en';var FILTRO_TOPO = '';var FILTRO_LEFT = '';</script>
<script type="text/javascript" src="files/script.js?dp=16"></script><script type="text/javascript" src="http://www.romereports.com/external_api/cookiebar.js?dp=16&lang=en" id="cookiebarjs"></script>
<script src="layout/menu/jquery.mnmenu.js" type="text/javascript"></script>
<script>
$(document).ready(function() 
{
		$('#idmenu').show().mnmenu();
	$('.drop').css('display', 'none');
});
</script>
<script src="layout/responsive/menu_drop.js" type="text/javascript"></script>
<script>
(function() {var cx = '002106107121255380862:tbcf0kzs-zo';  var gcse = document.createElement('script');  gcse.type = 'text/javascript';  gcse.async = true;  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();
</script>
<!--[if lt IE 7]>
	<div style=' clear: both; text-align:center; position: relative;'>
		<a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0"  alt="" /></a>
	</div>
<![endif]-->
<!--[if lt IE 9]>
	<script type="text/javascript" src="http://www.romereports.com/layout/html5/html5.js"></script>
	<link rel="stylesheet" href="http://www.romereports.com/layout/html5/ie.css" type="text/css" media="screen">
<![endif]-->
<script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "20667443" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=20667443&cv=2.0&cj=1" /></noscript>
</head>
<body topmargin="0" leftmargin="0" rightmargin="0" bottommargin="0" style=' background-color:#FFFFFF;'  id="page1"><div class="banner"><div><div style="float:left"><!--googleoff: all--><a rel="nofollow"  href="http://www.romereports.com/what-s-this-report-bad-ads" style="font-size:11px; color:#216C9F">What's this? / Report Bad Ads<br /></a><!--googleon: all--><iframe marginheight="0" allowtransparency="" marginwidth="0" src="http://www.romereports.com/core/media/automatico/index.php?tipo=14&largura=728&altura=90&select_image=0&tema=&bg_color=000000&aleatoria="  width="728" height="90" frameborder=0 SCROLLING="no" style="background-color:000000"></iframe>	</div><div style="float:left"><!--googleoff: all--><a rel="nofollow"  href="http://www.romereports.com/what-s-this-report-bad-ads" style="font-size:11px; color:#216C9F">What's this? / Report Bad Ads<br /></a><!--googleon: all--><iframe marginheight="0" allowtransparency="" marginwidth="0" src="http://www.romereports.com/core/media/sem_comportamento/index.php?tipo=34&largura=232&altura=90&select_image=0&tema=&bg_color=&aleatoria="  width="232" height="90" frameborder=0 SCROLLING="no" ></iframe></div><div class="clear"></div></div></div> <div class="grey-bg"> <div class="content-center"> <div class="logo1" onclick="window.open('http://www.romereports.com/homepage','_self')"><img src="http://www.romereports.com/layout/rome_logo1.png" /></div> <div class="pesquisa"> <div class="bloco"></div><div class="bloco"><div style="width:24px;float:left;margin-right:1px;margin-top:2px"><a href="https://www.facebook.com/RomeReportsENG?ref=ts"><img src="http://www.romereports.com/files/menus/122_1.png" title="FACEBOOK" border="0" /></a></div><div style="width:24px;float:left;margin-right:1px;margin-top:2px"><a href="https://twitter.com/romereports"><img src="http://www.romereports.com/files/menus/123_1.png" title="TWITTER" border="0" /></a></div><div style="width:24px;float:left;margin-right:1px;margin-top:2px"><a href="http://www.youtube.com/user/romereports/featured"><img src="http://www.romereports.com/files/menus/124_1.png" title="YOUTUBE" border="0" /></a></div><div style="width:24px;float:left;margin-right:1px;margin-top:2px"><a href="http://www.romereports.com/rssfeeds/all-news"><img src="http://www.romereports.com/files/menus/125_1.png" title="RSS" border="0" /></a></div><div class="pesquisa_fm" style="margin-top:-23px;text-align:left;position:relative"><gcse:search></gcse:search></div></div></div> </div> </div> <div class="black-bg"> <div class="content-center"> <div class="logo1" onclick="window.open('http://www.romereports.com/homepage','_self')"><img src="http://www.romereports.com/layout/rome_logo2.png" /></div> <div class="menu_top"><div class="menu" onClick='window.open("http://www.romereports.com/pg158-client-registration-en?reg_newsletter=1","_top")'><div class="img"><img src="http://www.romereports.com/files/menus/161_1.png" title="" border="0" /></div><div class="text">Newsletter</div></div><div class="menu" onClick='window.open("http://www.romereports.com/services","_top")'><div class="img"><img src="http://www.romereports.com/files/menus/64_1.png" title="" border="0" /></div><div class="text">TV Services</div></div><div class="menu" onClick='window.open("http://www.romereports.com/club-page","_top")'><div class="img"><img src="http://www.romereports.com/files/menus/65_1.png" title="" border="0" /></div><div class="text">RR Club</div></div><div class="menu" onClick='window.open("http://www.romereports.com/shop","_top")'><div class="img"><img src="http://www.romereports.com/files/menus/66_1.png" title="" border="0" /></div><div class="text">Shop</div></div><div class="footer_lingua2"><div class="combo">LANGUAGE:</div><div class="text">ENG</div><div class="bt" id="bt_lang2"></div><div class="choose" id="lang_txt2" onclick="window.open('http://www.romereports.com/2017/03/28/papa-en-santa-marta-la-pereza-es-peor-que-tener-un-corazon-tibio','_self')">ESPAÑOL</div></div></div> </div> </div> <div class="grad-bg"> <div class="content-center"> <div class="logo1" onclick="window.open('http://www.romereports.com/homepage','_self')"><img src="http://www.romereports.com/layout/rome_logo3.png" /></div> <ul id="idmenu" class="mnmenu"><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/vatican"><span>Vatican</span></a><ul><li><a href="http://www.romereports.com/jubilee-year"><span>Jubilee Year</span></a></li><li><a href="http://www.romereports.com/synod-2015"><span>Synod 2015</span></a></li><li><a href="http://www.romereports.com/synod-2014"><span>Synod 2014</span></a></li></ul></li><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/pope-francis"><span>Pope Francis</span></a><ul><li><a href="http://www.romereports.com/pope-in-mexico"><span>Pope Francis in Mexico</span></a></li><li><a href="http://www.romereports.com/pope-in-africa"><span>Pope in Africa</span></a></li><li><a href="http://www.romereports.com/pope-in-cuba"><span>Pope Francis in Cuba</span></a></li><li><a href="http://www.romereports.com/pope-in-u-s-"><span>Pope Francis in U.S.</span></a></li><li><a href="http://www.romereports.com/pope-in-paraguay"><span>Pope in Paraguay</span></a></li><li><a href="http://www.romereports.com/pope-in-south-america"><span>Pope in South America</span></a></li><li><a href="http://www.romereports.com/pope-in-ecuador"><span>Pope in Ecuador</span></a></li><li><a href="http://www.romereports.com/pope-in-bolivia"><span>Pope in Bolivia</span></a></li></ul></li><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/world"><span>World</span></a></li><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/tech-science"><span>Tech & Science</span></a></li><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/art-culture"><span>Art & Culture</span></a></li><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/all-news"><span>All News</span></a></li></ul><div class="menu_off2" style="width:100%;background:#000" onClick='window.open("http://www.romereports.com/all-news","_self")'><iframe marginheight="0" allowtransparency="" marginwidth="0" src="http://www.romereports.com/core/media/automatico/index.php?tipo=24&largura=962&altura=100&select_image=0&tema=&bg_color=&aleatoria="  width="962" height="100" frameborder=0 SCROLLING="no" ></iframe>	</div><div class="clear"></div><div class="drop"><ul><li><h3><a href="#" class="parent" onclick="return false;"><img src="layout/responsive/icon-menu.png" border="0" alt="" /></a></h3><ul><li style="border-bottom:#CC0000 5px solid"><h3><a href="#" onclick="return false;">Vatican</a></h3><ul><li onclick="javascript:window.open('http://www.romereports.com/jubilee-year','_self');return false;"><a href="http://www.romereports.com/jubilee-year">Jubilee Year</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/synod-2015','_self');return false;"><a href="http://www.romereports.com/synod-2015">Synod 2015</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/synod-2014','_self');return false;"><a href="http://www.romereports.com/synod-2014">Synod 2014</a><div class="c"></div></li><div class="c"></div><div class="clear"></div></ul><li style="border-bottom:#CC0000 5px solid"><h3><a href="#" onclick="return false;">Pope Francis</a></h3><ul><li onclick="javascript:window.open('http://www.romereports.com/pope-in-mexico','_self');return false;"><a href="http://www.romereports.com/pope-in-mexico">Pope Francis in Mexico</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-africa','_self');return false;"><a href="http://www.romereports.com/pope-in-africa">Pope in Africa</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-cuba','_self');return false;"><a href="http://www.romereports.com/pope-in-cuba">Pope Francis in Cuba</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-u-s-','_self');return false;"><a href="http://www.romereports.com/pope-in-u-s-">Pope Francis in U.S.</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-paraguay','_self');return false;"><a href="http://www.romereports.com/pope-in-paraguay">Pope in Paraguay</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-south-america','_self');return false;"><a href="http://www.romereports.com/pope-in-south-america">Pope in South America</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-ecuador','_self');return false;"><a href="http://www.romereports.com/pope-in-ecuador">Pope in Ecuador</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-bolivia','_self');return false;"><a href="http://www.romereports.com/pope-in-bolivia">Pope in Bolivia</a><div class="c"></div></li><div class="c"></div><div class="clear"></div></ul><li style="border-bottom:#CC0000 5px solid"><h3><a href="http://www.romereports.com/world">World</a></h3><li style="border-bottom:#CC0000 5px solid"><h3><a href="http://www.romereports.com/tech-science">Tech & Science</a></h3><li style="border-bottom:#CC0000 5px solid"><h3><a href="http://www.romereports.com/art-culture">Art & Culture</a></h3><li style="border-bottom:#CC0000 5px solid"><h3><a href="http://www.romereports.com/all-news">All News</a></h3></ul></li></ul></div> </div> </div> <div class="video-bg" style="display:none"> <div class="content-center"> <div class="media"><iframe width="588" height="332" src="http://www.youtube.com/embed/IpF6ouI1v5Q?wmode=transparent&autoplay=0&rel=0"  frameborder="0" allowfullscreen></iframe></div> <div class="related"><div style="margin-top:13px;margin-left:19px;"><img src="http://www.romereports.com/layout/related_en.png" /><div class="clear"></div> 
				 <a href="http://www.romereports.com/2017/03/24/today-the-pope-meets-with-all-the-leaders-of-the-eu-to-promote-the-european-project"  class="noticia" style="margin:0"><div class="noticia" style="margin-top:10px;height:70px;margin-left:20px;margin-top:20px" onclick="window.open('http://www.romereports.com/2017/03/24/today-the-pope-meets-with-all-the-leaders-of-the-eu-to-promote-the-european-project','_self')">
					<div class="noticiatext">
						<div class="hide-pic2" style="background-image:url(/files/pages/img2017032413132958d50d69929f2_2.png?d=16)"><div class="set_corner" style="background-image:url(/files/pages/CC0000.png?d=16)"></div><img src="http://www.romereports.com/layout/play_small2.png" alt="" border="0" width="28" class="small" /></div>
					<div class="noticiatitulo" style="margin-bottom:0"><div style="margin-bottom:0;font-size:12px;line-height:13px;font-weight:none"><h2>Today the pope meets with all the leaders of the EU to promote the European project</h2></div></div><div class="noticiaresumo" style="margin-top:0;line-height:12px;margin-top:2px">March 24, 2017. At the same time, an artist pre...<div class="clear"></div></div>
					<div class="clear"></div>
					</div>
					<div class="clear"></div>
				</div><div class="clear"></div></a>
				<div class="clear"></div>
			 
				 <a href="http://www.romereports.com/2017/03/28/pope-francis-warns-in-the-angelus-prejudice-distorts-reality"  class="noticia" style="margin:0"><div class="noticia" style="margin-top:10px;height:70px;margin-left:20px;margin-top:5px" onclick="window.open('http://www.romereports.com/2017/03/28/pope-francis-warns-in-the-angelus-prejudice-distorts-reality','_self')">
					<div class="noticiatext">
						<div class="hide-pic2" style="background-image:url(/files/pages/img2017032712113858d8e55ae9ced_2.png?d=16)"><div class="set_corner" style="background-image:url(/files/pages/CC0000.png?d=16)"></div><img src="http://www.romereports.com/layout/play_small2.png" alt="" border="0" width="28" class="small" /></div>
					<div class="noticiatitulo" style="margin-bottom:0"><div style="margin-bottom:0;font-size:12px;line-height:13px;font-weight:none"><h2>Pope Francis warns in the Angelus: Prejudice distorts reality</h2></div></div><div class="noticiaresumo" style="margin-top:0;line-height:12px;margin-top:2px">March 27, 2017. He warned against those who "ju...<div class="clear"></div></div>
					<div class="clear"></div>
					</div>
					<div class="clear"></div>
				</div><div class="clear"></div></a>
				<div class="clear"></div>
			 
				 <a href="http://www.romereports.com/2017/03/27/pope-meets-with-80-000-teenagers-in-milan-promise-me-you-will-not-bully-others"  class="noticia" style="margin:0"><div class="noticia" style="margin-top:10px;height:70px;margin-left:20px;margin-top:5px" onclick="window.open('http://www.romereports.com/2017/03/27/pope-meets-with-80-000-teenagers-in-milan-promise-me-you-will-not-bully-others','_self')">
					<div class="noticiatext">
						<div class="hide-pic2" style="background-image:url(/files/pages/img2017032716591258d928c0390f4_2.png?d=16)"><div class="set_corner" style="background-image:url(/files/pages/CC0000.png?d=16)"></div><img src="http://www.romereports.com/layout/play_small2.png" alt="" border="0" width="28" class="small" /></div>
					<div class="noticiatitulo" style="margin-bottom:0"><div style="margin-bottom:0;font-size:12px;line-height:13px;font-weight:none"><h2>Pope meets with 80,000 teenagers in Milan: Promise me you will not bully others</h2></div></div><div class="noticiaresumo" style="margin-top:0;line-height:12px;margin-top:2px">March 27, 2017. He asked the parents to spend t...<div class="clear"></div></div>
					<div class="clear"></div>
					</div>
					<div class="clear"></div>
				</div><div class="clear"></div></a>
				<div class="clear"></div>
			</div></div> </div> </div> <div class="ticker-bg"> <div class="content-center"><iframe marginheight="0" allowtransparency="" marginwidth="0" src="http://www.romereports.com/core/media/ticker/index.php"  width="960" height="21" frameborder=0 SCROLLING="no"></iframe></div> </div> <div class="content"> <div class="content-bg"> <div class="content-center"> <div class="leftColum">  <div class="clear"></div> <div> <!--googleoff: all--><a rel="nofollow"  href="http://www.romereports.com/what-s-this-report-bad-ads" style="font-size:11px; color:#216C9F">What's this? / Report Bad Ads<br /></a><!--googleon: all--><iframe marginheight="0" allowtransparency="" marginwidth="0" src="http://www.romereports.com/core/media/sem_comportamento/index.php?tipo=26&largura=300&altura=250&select_image=0&tema=&bg_color=000000&aleatoria="  width="300" height="250" frameborder=0 SCROLLING="no" style="background-color:000000"></iframe> </div> <!--googleoff: all--><script>$(document).ready(function() {$(".scroll-pane-news").jScrollPane();});</script><div class="text_news_container" style="height: 430px;overflow:hidden"><div class="t_news_title"><span class="big_letter">L</span><span class="rest">atest News</span></div><div style="float:left; width:280px; height:10px"></div><div class="scroll-pane-news t_news_container"><div class="t_news_item">
			<div style="float:left;width:280px;height:10px"></div>
			<div class="category" title="Pope Francis">Pope Francis</div>
			<div style="float:left; width:280px; height:5px"></div>
			<h2><a href="http://www.romereports.com/2017/03/20/complete-program-of-pope-s-trip-to-fatima-on-may-12-13" rel="nofollow" class="title" style="text-decoration:none">Complete program of pope's trip to Fatima on May 12-13</a></h2>
			
			<div class="text">March 20, 2017. The Vatican has published Pope Francis' program for his upcoming trip to Fatima.	</div>
			<div style="float:left; width:280px; height:5px"></div>
			<div style="height:2px;width:255px;float:left;background:#efefef;margin-left:5px"></div>
			<div style="float:left;width:280px;height:5px"></div>
			<div class="addthis_toolbox addthis_default_style addthis_14x14_style" style="float:left;height:17px; width:260px;text-align:right">
				<a class="addthis_button_email" addthis:url="http://www.romereports.com/2017/03/20/complete-program-of-pope-s-trip-to-fatima-on-may-12-13" style="float:right"></a>
				<a class="addthis_button_twitter" addthis:url="http://www.romereports.com/2017/03/20/complete-program-of-pope-s-trip-to-fatima-on-may-12-13" style="float:right"></a>
				<a class="addthis_button_facebook" addthis:url="http://www.romereports.com/2017/03/20/complete-program-of-pope-s-trip-to-fatima-on-may-12-13" style="float:right"></a>			
				<a href="#printnews168821" style="margin-left:2px"><img src="layout/printer.png" width="16" height="16" border="0" alt="" /></a>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			<div style="display:none" id="printnews168821"><div class="rightColum"><div class="n-content"><div class="title">Complete program of pope's trip to Fatima on May 12-13</div>March 20, 2017. The Vatican has published Pope Francis' program for his upcoming trip to Fatima.	</div></div></div>
			<div style="display:none" id="printnews168821">
			<div class="t_news_item">
			
			<div class="title">Complete program of pope's trip to Fatima on May 12-13</div>
			<div class="text">March 20, 2017. The Vatican has published Pope Francis' program for his upcoming trip to Fatima.	</div>
			</div>  
			</div>  
			
			<div class="t_news_item">
			<div style="float:left;width:280px;height:10px"></div>
			<div class="category" title="Pope Francis">Pope Francis</div>
			<div style="float:left; width:280px; height:5px"></div>
			<h2><a href="http://www.romereports.com/2017/03/18/pope-francis-will-travel-to-egypt-from-28-to-29-april-2017" rel="nofollow" class="title" style="text-decoration:none">Pope Francis will travel to Egypt from 28 to 29 April 2017</a></h2>
			
			<div class="text">March 18, 2017. In response to the invitation from the President of the Republic, the Bishops of the Catholic Church, His Holiness Pope Tawadros II and the Grand Imam of the Mosque of Al Azhar, Sheikh Ahmed Mohamed el-Tayyib, Pope Francis will make an Apostolic trip to the Arab Republic of Egypt from 28 to 29 April 2017, visiting the city of Cairo. The programme of the trip will be published shortly.  </div>
			<div style="float:left; width:280px; height:5px"></div>
			<div style="height:2px;width:255px;float:left;background:#efefef;margin-left:5px"></div>
			<div style="float:left;width:280px;height:5px"></div>
			<div class="addthis_toolbox addthis_default_style addthis_14x14_style" style="float:left;height:17px; width:260px;text-align:right">
				<a class="addthis_button_email" addthis:url="http://www.romereports.com/2017/03/18/pope-francis-will-travel-to-egypt-from-28-to-29-april-2017" style="float:right"></a>
				<a class="addthis_button_twitter" addthis:url="http://www.romereports.com/2017/03/18/pope-francis-will-travel-to-egypt-from-28-to-29-april-2017" style="float:right"></a>
				<a class="addthis_button_facebook" addthis:url="http://www.romereports.com/2017/03/18/pope-francis-will-travel-to-egypt-from-28-to-29-april-2017" style="float:right"></a>			
				<a href="#printnews168816" style="margin-left:2px"><img src="layout/printer.png" width="16" height="16" border="0" alt="" /></a>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			<div style="display:none" id="printnews168816"><div class="rightColum"><div class="n-content"><div class="title">Pope Francis will travel to Egypt from 28 to 29 April 2017</div>March 18, 2017. In response to the invitation from the President of the Republic, the Bishops of the Catholic Church, His Holiness Pope Tawadros II and the Grand Imam of the Mosque of Al Azhar, Sheikh Ahmed Mohamed el-Tayyib, Pope Francis will make an Apostolic trip to the Arab Republic of Egypt from 28 to 29 April 2017, visiting the city of Cairo. The programme of the trip will be published shortly.  </div></div></div>
			<div style="display:none" id="printnews168816">
			<div class="t_news_item">
			
			<div class="title">Pope Francis will travel to Egypt from 28 to 29 April 2017</div>
			<div class="text">March 18, 2017. In response to the invitation from the President of the Republic, the Bishops of the Catholic Church, His Holiness Pope Tawadros II and the Grand Imam of the Mosque of Al Azhar, Sheikh Ahmed Mohamed el-Tayyib, Pope Francis will make an Apostolic trip to the Arab Republic of Egypt from 28 to 29 April 2017, visiting the city of Cairo. The programme of the trip will be published shortly.  </div>
			</div>  
			</div>  
			
			<div class="t_news_item">
			<div style="float:left;width:280px;height:10px"></div>
			<div class="category" title="Pope Francis">Pope Francis</div>
			<div style="float:left; width:280px; height:5px"></div>
			<h2><a href="http://www.romereports.com/2017/03/03/pope-to-meet-with-most-powerful-european-leaders-on-march-24" rel="nofollow" class="title" style="text-decoration:none">Pope to meet with most powerful European leaders on March 24</a></h2>
			
			<div class="text">March 3, 2017. On March 24 a historic meeting will take place between the pope and many of the most powerful heads of government throughout Europe.   	The meeting was announced by the Director of the Press Office of the Holy See, Greg Burke and will begin at 6 p.m. in the Sala Regia of the Apostolic Palace in the Vatican.    	   </div>
			<div style="float:left; width:280px; height:5px"></div>
			<div style="height:2px;width:255px;float:left;background:#efefef;margin-left:5px"></div>
			<div style="float:left;width:280px;height:5px"></div>
			<div class="addthis_toolbox addthis_default_style addthis_14x14_style" style="float:left;height:17px; width:260px;text-align:right">
				<a class="addthis_button_email" addthis:url="http://www.romereports.com/2017/03/03/pope-to-meet-with-most-powerful-european-leaders-on-march-24" style="float:right"></a>
				<a class="addthis_button_twitter" addthis:url="http://www.romereports.com/2017/03/03/pope-to-meet-with-most-powerful-european-leaders-on-march-24" style="float:right"></a>
				<a class="addthis_button_facebook" addthis:url="http://www.romereports.com/2017/03/03/pope-to-meet-with-most-powerful-european-leaders-on-march-24" style="float:right"></a>			
				<a href="#printnews168714" style="margin-left:2px"><img src="layout/printer.png" width="16" height="16" border="0" alt="" /></a>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			<div style="display:none" id="printnews168714"><div class="rightColum"><div class="n-content"><div class="title">Pope to meet with most powerful European leaders on March 24</div>March 3, 2017. On March 24 a historic meeting will take place between the pope and many of the most powerful heads of government throughout Europe.   	The meeting was announced by the Director of the Press Office of the Holy See, Greg Burke and will begin at 6 p.m. in the Sala Regia of the Apostolic Palace in the Vatican.    	   </div></div></div>
			<div style="display:none" id="printnews168714">
			<div class="t_news_item">
			
			<div class="title">Pope to meet with most powerful European leaders on March 24</div>
			<div class="text">March 3, 2017. On March 24 a historic meeting will take place between the pope and many of the most powerful heads of government throughout Europe.   	The meeting was announced by the Director of the Press Office of the Holy See, Greg Burke and will begin at 6 p.m. in the Sala Regia of the Apostolic Palace in the Vatican.    	   </div>
			</div>  
			</div>  
			
			</div></div><!--googleon: all--> <div class="clear"></div> <!--googleoff: all--><div class="most_popular_container"><div class="most_popular_title"><span class="big_letter">M</span><span class="rest">ost Popular</span></div><div class="clear"></div>
			<div class="tabactivo" id="tab1" onclick="most_popular('1')"><span class="semana">Today</span></div>				
			<div class="tab" id="tab2" onclick="most_popular('2')"><span class="semana">Week</span></div>				
			<div class="tab" id="tab3" onclick="most_popular('3')"><span class="semana">Month</span></div>
			<div class="clear"></div>
			<div class="undertab"></div>
			<div class="clear"></div>
			<div class="container">
				<div class="tabslash" id="tabs-1" style="display:block"><div class="popular" style="background:#FFF"><span>1.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart" onclick="window.open('http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart','_self');return false;">Pope in Santa Marta: Laziness is worse than a l...</a></span></div><div class="popular" style="background:none"><span>2.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/27/pope-meets-with-80-000-teenagers-in-milan-promise-me-you-will-not-bully-others" onclick="window.open('http://www.romereports.com/2017/03/27/pope-meets-with-80-000-teenagers-in-milan-promise-me-you-will-not-bully-others','_self');return false;">Pope meets with 80,000 teenagers in Milan: Prom...</a></span></div><div class="popular" style="background:#FFF"><span>3.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2016/03/31/the-list-of-countries-with-the-most-favorable-opinion-of-pope-francis" onclick="window.open('http://www.romereports.com/2016/03/31/the-list-of-countries-with-the-most-favorable-opinion-of-pope-francis','_self');return false;">The list of countries with the most favorable o...</a></span></div><div class="popular" style="background:none"><span>4.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/27/pope-calls-an-elderly-hospitalized-woman-in-milan" onclick="window.open('http://www.romereports.com/2017/03/27/pope-calls-an-elderly-hospitalized-woman-in-milan','_self');return false;">Pope calls an elderly hospitalized woman in Milan</a></span></div><div class="popular" style="background:#FFF"><span>5.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/28/card-pell-on-vatican-finances-we-re-committed-to-this-principle-of-transparency" onclick="window.open('http://www.romereports.com/2017/03/28/card-pell-on-vatican-finances-we-re-committed-to-this-principle-of-transparency','_self');return false;">Card. Pell on Vatican finances: We're committed...</a></span></div><div class="popular" style="background:none"><span>6.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/27/pope-to-priests-and-religious-don-t-fear-challenges-instead-fear-faith-without-challenges" onclick="window.open('http://www.romereports.com/2017/03/27/pope-to-priests-and-religious-don-t-fear-challenges-instead-fear-faith-without-challenges','_self');return false;">Pope to priests and religious: Don't fear chall...</a></span></div><div class="popular" style="background:#FFF"><span>7.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/28/a-residence-for-the-elderly-is-adapted-for-war-refugees-in-lebanon" onclick="window.open('http://www.romereports.com/2017/03/28/a-residence-for-the-elderly-is-adapted-for-war-refugees-in-lebanon','_self');return false;">A residence for the elderly is adapted for war ...</a></span></div><div class="popular" style="background:none"><span>8.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/25/montse-grases-with-contagious-joy-and-a-passion-for-basketball-could-be-declared-saint" onclick="window.open('http://www.romereports.com/2017/03/25/montse-grases-with-contagious-joy-and-a-passion-for-basketball-could-be-declared-saint','_self');return false;">Montse Grases, with contagious joy and a passio...</a></span></div><div class="popular" style="background:#FFF"><span>9.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/27/pope-celebrates-mass-in-milan-do-not-just-be-spectators-look-to-the-present-without-fear" onclick="window.open('http://www.romereports.com/2017/03/27/pope-celebrates-mass-in-milan-do-not-just-be-spectators-look-to-the-present-without-fear','_self');return false;">Pope celebrates Mass in Milan: Do not just be '...</a></span></div><div class="popular" style="background:none"><span>10.&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/28/pope-francis-warns-in-the-angelus-prejudice-distorts-reality" onclick="window.open('http://www.romereports.com/2017/03/28/pope-francis-warns-in-the-angelus-prejudice-distorts-reality','_self');return false;">Pope Francis warns in the Angelus: Prejudice di...</a></span></div><div class="clear"></div></div>
				<div class="tabslash" id="tabs-2" style="display:none"><div class="popular" style="background:#FFF"><span>1.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/27/pope-meets-with-80-000-teenagers-in-milan-promise-me-you-will-not-bully-others" onclick="window.open('http://www.romereports.com/2017/03/27/pope-meets-with-80-000-teenagers-in-milan-promise-me-you-will-not-bully-others','_self');return false;">Pope meets with 80,000 teenagers in Milan: Prom...</a></span></div><div class="popular" style="background:none"><span>2.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/23/pope-francis-will-canonize-two-of-the-shepherd-s-of-fatima" onclick="window.open('http://www.romereports.com/2017/03/23/pope-francis-will-canonize-two-of-the-shepherd-s-of-fatima','_self');return false;">Pope Francis will canonize two of the shepherd'...</a></span></div><div class="popular" style="background:#FFF"><span>3.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart" onclick="window.open('http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart','_self');return false;">Pope in Santa Marta: Laziness is worse than a l...</a></span></div><div class="popular" style="background:none"><span>4.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/23/pope-francis-sends-telegram-to-london-for-the-latest-attack" onclick="window.open('http://www.romereports.com/2017/03/23/pope-francis-sends-telegram-to-london-for-the-latest-attack','_self');return false;">Pope Francis sends telegram to London for the l...</a></span></div><div class="popular" style="background:#FFF"><span>5.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/24/pope-francis-full-speech-to-the-european-union-leaders" onclick="window.open('http://www.romereports.com/2017/03/24/pope-francis-full-speech-to-the-european-union-leaders','_self');return false;">Pope Francis' Full Speech to the European Union...</a></span></div><div class="popular" style="background:none"><span>6.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/22/vatican-scholars-will-study-the-figure-of-luther-to-understand-why-the-reformation-occurred" onclick="window.open('http://www.romereports.com/2017/03/22/vatican-scholars-will-study-the-figure-of-luther-to-understand-why-the-reformation-occurred','_self');return false;">Vatican Scholars will study the figure of Luthe...</a></span></div><div class="popular" style="background:#FFF"><span>7.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2014/11/26/the-14-papal-phrases-that-triggered-applause-in-the-european-parliament" onclick="window.open('http://www.romereports.com/2014/11/26/the-14-papal-phrases-that-triggered-applause-in-the-european-parliament','_self');return false;">The 14 Papal phrases that triggered applause in...</a></span></div><div class="popular" style="background:none"><span>8.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/27/pope-s-animated-lunch-with-100-prisoners-in-milan-prison" onclick="window.open('http://www.romereports.com/2017/03/27/pope-s-animated-lunch-with-100-prisoners-in-milan-prison','_self');return false;">Pope's animated lunch with 100 prisoners in Mil...</a></span></div><div class="popular" style="background:#FFF"><span>9.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2016/03/31/the-list-of-countries-with-the-most-favorable-opinion-of-pope-francis" onclick="window.open('http://www.romereports.com/2016/03/31/the-list-of-countries-with-the-most-favorable-opinion-of-pope-francis','_self');return false;">The list of countries with the most favorable o...</a></span></div><div class="popular" style="background:none"><span>10.&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/27/pope-calls-an-elderly-hospitalized-woman-in-milan" onclick="window.open('http://www.romereports.com/2017/03/27/pope-calls-an-elderly-hospitalized-woman-in-milan','_self');return false;">Pope calls an elderly hospitalized woman in Milan</a></span></div><div class="clear"></div></div>
				<div class="tabslash" id="tabs-3" style="display:none"><div class="popular" style="background:#FFF"><span>1.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/02/07/pope-francis-message-for-lent-2017" onclick="window.open('http://www.romereports.com/2017/02/07/pope-francis-message-for-lent-2017','_self');return false;">Pope Francis' message for Lent 2017</a></span></div><div class="popular" style="background:none"><span>2.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/27/pope-meets-with-80-000-teenagers-in-milan-promise-me-you-will-not-bully-others" onclick="window.open('http://www.romereports.com/2017/03/27/pope-meets-with-80-000-teenagers-in-milan-promise-me-you-will-not-bully-others','_self');return false;">Pope meets with 80,000 teenagers in Milan: Prom...</a></span></div><div class="popular" style="background:#FFF"><span>3.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2015/03/19/the-statue-of-st-joseph-that-pope-francis-keeps-in-his-room" onclick="window.open('http://www.romereports.com/2015/03/19/the-statue-of-st-joseph-that-pope-francis-keeps-in-his-room','_self');return false;">The statue of St. Joseph that Pope Francis keep...</a></span></div><div class="popular" style="background:none"><span>4.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/23/pope-francis-will-canonize-two-of-the-shepherd-s-of-fatima" onclick="window.open('http://www.romereports.com/2017/03/23/pope-francis-will-canonize-two-of-the-shepherd-s-of-fatima','_self');return false;">Pope Francis will canonize two of the shepherd'...</a></span></div><div class="popular" style="background:#FFF"><span>5.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2016/03/12/the-seven-major-changes-made-by-pope-francis" onclick="window.open('http://www.romereports.com/2016/03/12/the-seven-major-changes-made-by-pope-francis','_self');return false;">The seven major changes made by Pope Francis</a></span></div><div class="popular" style="background:none"><span>6.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/11/what-is-pope-francis-changing-in-the-curia" onclick="window.open('http://www.romereports.com/2017/03/11/what-is-pope-francis-changing-in-the-curia','_self');return false;">What is Pope Francis changing in the Curia?</a></span></div><div class="popular" style="background:#FFF"><span>7.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/02/pope-to-pastors-in-rome-if-a-priest-does-not-go-to-confession-he-cannot-advance-in-the-faith" onclick="window.open('http://www.romereports.com/2017/03/02/pope-to-pastors-in-rome-if-a-priest-does-not-go-to-confession-he-cannot-advance-in-the-faith','_self');return false;">Pope to Pastors in Rome: If a priest does not g...</a></span></div><div class="popular" style="background:none"><span>8.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart" onclick="window.open('http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart','_self');return false;">Pope in Santa Marta: Laziness is worse than a l...</a></span></div><div class="popular" style="background:#FFF"><span>9.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/15/shocking-excitement-of-chinese-pilgrims-on-seeing-pope-francis" onclick="window.open('http://www.romereports.com/2017/03/15/shocking-excitement-of-chinese-pilgrims-on-seeing-pope-francis','_self');return false;">Shocking excitement of Chinese pilgrims on seei...</a></span></div><div class="popular" style="background:none"><span>10.&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/03/23/pope-francis-sends-telegram-to-london-for-the-latest-attack" onclick="window.open('http://www.romereports.com/2017/03/23/pope-francis-sends-telegram-to-london-for-the-latest-attack','_self');return false;">Pope Francis sends telegram to London for the l...</a></span></div><div class="clear"></div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
			<div class="allnews"><a rel="nofollow" href="http://www.romereports.com/all-news">All news&nbsp;&nbsp;</a></div>
		</div><!--googleon: all--> <div class="clear"></div> 
		<div class="follow_us_container">
			<div class="follow_us_title">
				<span class="big_letter">F</span>
				<span class="rest">ollow us</span>
				<span>&nbsp;&nbsp;<img src="http://www.romereports.com/layout/seta_curva.png" /></span>
			</div>
			<div class="follow_us_icon_container"><div class="follow_us_icon" ><a href="https://www.facebook.com/RomeReportsENG?ref=ts"><img height="28px" src="http://www.romereports.com/files/menus/83_1.png" title="Facebook" border="0" /></a></div><div class="follow_us_icon" ><a href="https://twitter.com/romereports"><img height="28px" src="http://www.romereports.com/files/menus/84_1.png" title="Twitter" border="0" /></a></div><div class="follow_us_icon" ><a href="http://www.youtube.com/user/romereports/featured"><img height="28px" src="http://www.romereports.com/files/menus/85_1.png" title="Youtube" border="0" /></a></div><div class="follow_us_icon" ><a href="http://www.romereports.com/rssfeeds/all-news"><img height="28px" src="http://www.romereports.com/files/menus/101_1.png" title="RSS" border="0" /></a></div>
			</div>
			<div class="follow_us_line"></div>
		</div> <div class="clear"></div> </div> <div class="rightColum"> <div style="width:600px;margin-left:auto;margin-right:auto;margin-top:15px;"><div style="position:relative;float:left;border:#000 0px solid"><div class="n-content"><div class="n-content"><div class="titulo_noticias2"><h1>Pope in Santa Marta: Laziness is worse than a lukewarm heart</h1></div></div></div><div class="data_noticia" style="padding-top:10px;padding-bottom:10px">2017-03-28</div><div class="addthis_toolbox addthis_default_style addthis_24x24_style"><a class="addthis_counter_facebook" addthis:url="http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart"></a><a class="addthis_counter_twitter" addthis:url="http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart"></a><a class="addthis_counter_pinterest_share" addthis:url="http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart"></a><a class="addthis_counter_email" addthis:url="http://www.romereports.com/2017/03/28/pope-in-santa-marta-laziness-is-worse-than-a-lukewarm-heart"></a><a href="#printnews" style="margin-left:2px"><img src="http://www.romereports.com/layout/printer.png" width="22" height="22" border="0" alt="" /></a></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=undefined"></script><br /></div><div class="separador"></div><div style="position:relative;float:left;width:100%"><p><div>In his homily at Casa Santa Marta, <a href="/pope-francis">Pope Francis</a> invited each person to live his or her own life in the best possible way with what each one has been given.</div><div><br /></div><div><span style="font-weight: bold;">POPE FRANCIS</span></div><div><span style="font-style: italic;">"Today the Lord to each of us says, 'Get up, take your life as it is, beautiful, ugly as it is. Take it and move on. Do not be afraid, go ahead with your mat' - 'But, Lord, it is not the latest model &hellip;' But go ahead! With that ugly stretcher perhaps, but go ahead! And with your life, your joy. 'Do you want to get well?' This is the first question the Lord asks us today? 'Yes, Lord' &ndash; 'Rise.'&rdquo;</span></div><div><br /></div><div>The pope also explained that it is wrong to complain or always blame others for what happens to us. He added that the paralysis of the soul is due to laziness, which is worse than having a lukewarm heart.</div><div><span style="font-weight: bold;"><br /></span></div><div><span style="font-weight: bold;">EXTRACTS OF POPE'S HOMILY IN ENGLISH</span></div><div><span style="font-weight: bold;">(Source: Vatican Radio)</span></div><div><span style="font-style: italic;">"It&rsquo;s what Jesus repeatedly says to us as well, 'Do you want to be well? Do you want to be happy? Do you want to improve your life? Do you want to be filled with Holy Spirit?' When Jesus, asked that strange man if he wanted to be well, instead of saying 'yes' he complained there was on one to put him in the pool while the water is stirred up and that someone else always got there &nbsp;before him. His answer was a complaint, he was &nbsp;implying that life had been unjust with him."</span></div><div><span style="font-style: italic;">&nbsp;</span></div><div><span style="font-style: italic;">"This man was like the tree planted along the bank of the rivers, mentioned in the first Reading, but it had arid roots, roots that did not reach the water, could not take nourishment from the water.' This is clear from his attitude of always complaining and trying to blame the other. This is an ugly sin: the sin of sloth.&rdquo;</span></div><div><span style="font-style: italic;"><br /></span></div><div><span style="font-style: italic;">"This man&rsquo;s disease was not so much his paralysis but sloth, which is worse than having a lukewarm heart. It causes one to live without the desire to move forward, to do something in life, it causes one to lose the memory of joy, he explained, saying the man had lost all of this. Jesus, the Pope continued, did not rebuke him but said: "Take up your mat, and walk.&rdquo;</span></div><div><br /></div><div><span style="font-style: italic;">The man was healed but since it was a Sabbath, the doctors of the law said it was not lawful to carry a mat on that day and they asked him who was the man who told him to do so. The sick man, the Pope noted, had not even thanked Jesus or asked for his name: "he rose and walked with that slothful attitude "living his life because oxygen is free&rdquo;, always looking to others "who are happier&rdquo; and forgetting joy.</span></div><div><span style="font-style: italic;"><br /></span></div><div><span style="font-style: italic;">"Sloth is a sin that paralyzes us, stops us from walking. Today the Lord to each of us says, 'Get up, take your life as it is, beautiful, ugly as it is. Take it and move on. Do not be afraid, go ahead with your mat' - 'But, Lord, it is not the latest model &hellip;' But go ahead! With that ugly stretcher perhaps, but go ahead! And with your life, your joy. 'Do you want to get well?' This is the first question the Lord asks us today? 'Yes, Lord' &ndash; 'Rise.'&rdquo;</span></div><div><span style="font-style: italic;"><br /></span></div><div><br /></div><div><span style="color: rgb(255, 255, 255);">AC/MB</span></div><div><span style="color: rgb(255, 255, 255);">CTV</span></div><div><span style="color: rgb(255, 255, 255);">-SV</span></div><div><span style="color: rgb(255, 255, 255);">-BN</span></div><div><span style="color: rgb(255, 255, 255);">Up:MB</span></div>  </p></div>		<div style="display:none" id="printnews"><link rel="stylesheet" href="http://www.romereports.com/layout/template.css?dp=16" type="text/css" media="print" /><div class="n-content2"><div class="titulo_noticias2"><div class="n-content"><div class="titulo_noticias2">Pope in Santa Marta: Laziness is worse than a lukewarm heart></div></div></div></div><div>In his homily at Casa Santa Marta, <a href="/pope-francis">Pope Francis</a> invited each person to live his or her own life in the best possible way with what each one has been given.</div><div><br /></div><div><span style="font-weight: bold;">POPE FRANCIS</span></div><div><span style="font-style: italic;">"Today the Lord to each of us says, 'Get up, take your life as it is, beautiful, ugly as it is. Take it and move on. Do not be afraid, go ahead with your mat' - 'But, Lord, it is not the latest model &hellip;' But go ahead! With that ugly stretcher perhaps, but go ahead! And with your life, your joy. 'Do you want to get well?' This is the first question the Lord asks us today? 'Yes, Lord' &ndash; 'Rise.'&rdquo;</span></div><div><br /></div><div>The pope also explained that it is wrong to complain or always blame others for what happens to us. He added that the paralysis of the soul is due to laziness, which is worse than having a lukewarm heart.</div><div><span style="font-weight: bold;"><br /></span></div><div><span style="font-weight: bold;">EXTRACTS OF POPE'S HOMILY IN ENGLISH</span></div><div><span style="font-weight: bold;">(Source: Vatican Radio)</span></div><div><span style="font-style: italic;">"It&rsquo;s what Jesus repeatedly says to us as well, 'Do you want to be well? Do you want to be happy? Do you want to improve your life? Do you want to be filled with Holy Spirit?' When Jesus, asked that strange man if he wanted to be well, instead of saying 'yes' he complained there was on one to put him in the pool while the water is stirred up and that someone else always got there &nbsp;before him. His answer was a complaint, he was &nbsp;implying that life had been unjust with him."</span></div><div><span style="font-style: italic;">&nbsp;</span></div><div><span style="font-style: italic;">"This man was like the tree planted along the bank of the rivers, mentioned in the first Reading, but it had arid roots, roots that did not reach the water, could not take nourishment from the water.' This is clear from his attitude of always complaining and trying to blame the other. This is an ugly sin: the sin of sloth.&rdquo;</span></div><div><span style="font-style: italic;"><br /></span></div><div><span style="font-style: italic;">"This man&rsquo;s disease was not so much his paralysis but sloth, which is worse than having a lukewarm heart. It causes one to live without the desire to move forward, to do something in life, it causes one to lose the memory of joy, he explained, saying the man had lost all of this. Jesus, the Pope continued, did not rebuke him but said: "Take up your mat, and walk.&rdquo;</span></div><div><br /></div><div><span style="font-style: italic;">The man was healed but since it was a Sabbath, the doctors of the law said it was not lawful to carry a mat on that day and they asked him who was the man who told him to do so. The sick man, the Pope noted, had not even thanked Jesus or asked for his name: "he rose and walked with that slothful attitude "living his life because oxygen is free&rdquo;, always looking to others "who are happier&rdquo; and forgetting joy.</span></div><div><span style="font-style: italic;"><br /></span></div><div><span style="font-style: italic;">"Sloth is a sin that paralyzes us, stops us from walking. Today the Lord to each of us says, 'Get up, take your life as it is, beautiful, ugly as it is. Take it and move on. Do not be afraid, go ahead with your mat' - 'But, Lord, it is not the latest model &hellip;' But go ahead! With that ugly stretcher perhaps, but go ahead! And with your life, your joy. 'Do you want to get well?' This is the first question the Lord asks us today? 'Yes, Lord' &ndash; 'Rise.'&rdquo;</span></div><div><span style="font-style: italic;"><br /></span></div><div><br /></div><div><span style="color: rgb(255, 255, 255);">AC/MB</span></div><div><span style="color: rgb(255, 255, 255);">CTV</span></div><div><span style="color: rgb(255, 255, 255);">-SV</span></div><div><span style="color: rgb(255, 255, 255);">-BN</span></div><div><span style="color: rgb(255, 255, 255);">Up:MB</span></div>  </div>
		<script>$(document).ready(function() {$(".video-bg").show();});</script></div></div> <div class="clear"></div> </div> </div> </div> <div class="footter-bg"> <div class="content-center"> <div class="top"><a href="#" onclick="jQuery('html, body').animate( { scrollTop: 0 }, 'slow' );" id="gototop"><img src="http://www.romereports.com/layout/top_en.png" /></a></div><div class="footer_logo"><img src="http://www.romereports.com/layout/logo_footer.png" /></div><div class="footer_lingua"><div class="combo">LANGUAGE:</div><div class="text">ENG</div><div class="bt" id="bt_lang"></div><div class="choose" id="lang_txt" onclick="window.open('2017/03/28/papa-en-santa-marta-la-pereza-es-peor-que-tener-un-corazon-tibio','_self')">ESPAÑOL</div></div> </div> </div> <div class="footter"> <div class="content-center"> <div class="acessos-div"><div class="menus2">					<div class="menus_line">News :</div>				<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/vatican" class="grey">Vatican</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/pope-francis" class="grey">Pope</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/world" class="grey">World</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/tech-science" class="grey">Tech & Science</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/art-culture" class="grey">Art & Culture</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/pg160876-holy-week-en" class="grey">Holy Week</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/all-news" class="grey">All News</a></div>
							<div class="inline"><a href="http://www.romereports.com/pg160715-jubileo-de-la-misercordia-es" class="grey">Jubilee Year of Mercy</a></div>
								<div class="clear"></div>
										<div class="menus_line">Support & Contact :</div>				<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/support" class="grey">Support</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/corrections" class="grey">Corrections</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/info" class="grey">Info</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/sales" class="grey">Sales</a></div>
							<div class="inline"><a href="http://www.romereports.com/work-with-us" class="grey">Work with us</a></div>
								<div class="clear"></div>
										<div class="menus_line">Connect with RR :</div>				<div class="inline"><a href="https://twitter.com/romereportsesp"><img src="http://www.romereports.com/files/menus/138_1.png" border="0" /></a></div>
							<div class="inline"><a href="https://www.facebook.com/RomeReportsENG?ref=ts"><img src="http://www.romereports.com/files/menus/139_1.png" border="0" /></a></div>
							<div class="inline"><a href="http://www.romereports.com/rssfeeds/all-news"><img src="http://www.romereports.com/files/menus/141_1.png" border="0" /></a></div>
								<div class="clear"></div>
										<div class="menus_line">About :</div>				<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/privacy" class="grey">Privacy Policy</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/contact-us" class="grey">Advertise With Us</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/copyright" class="grey">Copyright</a></div>
							<div class="inline"><a href="http://www.romereports.com/about-us" class="grey">About us</a></div>
								<div class="clear"></div>
								
						<div class="menus"><b>E-COMMERCE</b><div class="line">&nbsp;</div>
						<div class="menus_col"><a href="http://www.romereports.com/shop?p_filtros=club&left_f=8" class="grey">Club</a></div><div class="menus_col"><a href="http://www.romereports.com/shop?top_f=1" class="grey">English</a></div><div class="menus_col"><a href="http://www.romereports.com/shop?top_f=2" class="grey">Spanish</a></div><div class="menus_col"><a href="http://www.romereports.com/shop?top_f=3" class="grey">Italian</a></div><div class="menus_col"><a href="http://www.romereports.com/shop?top_f=4" class="grey">Other</a></div></div>			
						<div class="menus"><b>CLUB</b><div class="line">&nbsp;</div>
						<div class="menus_col"><a class="grey" href="http://www.romereports.com/pg177-club-page-105420-weekly-program-en">Weekly Program</a></div></body></HTML></div>			
						<div class="menus"><b>TV SERVICES - BUSINESS</b><div class="line">&nbsp;</div>
										<div class="menus_col"><a href="http://www.romereports.com/pg155-services-en#p2" class="grey">Breaking news</a></div>
							<div class="menus_col"><a href="http://www.romereports.com/pg155-services-en#p2" class="grey">Premium news</a></div>
							<div class="menus_col"><a href="http://www.romereports.com/pg155-services-en#p1" class="grey">Weekly program</a></div>
							<div class="menus_col"><a href="http://www.romereports.com/website-service" class="grey">Agency banner</a></div>
							<div class="menus_col"><a href="http://www.romereports.com/our-catalogue" class="grey">Documentaries</a></div>
							<div class="menus_col"><a href="http://www.romereports.com/pg155-services-en#p3" class="grey">Correspondence</a></div>
			</div></div></div>			
	 <div class="clear"></div><div class="footer-access"><span><a href="http://www.romereports.com/privacy" class="footer_grey">Privacy</a></span><span >&nbsp;-&nbsp;</span><span><a href="http://www.romereports.com/disclaimer" class="footer_grey">Disclaimer</a></span><span >&nbsp;-&nbsp;</span><span><a href="http://www.romereports.com/contact-us" class="footer_grey">Contact Us</a></span></div> <div class="clear"></div> <div class="text-footer"><p>Copyright &copy; ROME REPORTS All Rights Reserved. &nbsp; &nbsp;ROME REPORTS srl C.F. e P.I. 06362071000<script type="text/javascript">
var sc_project=2620107;
var sc_invisible=1;
var sc_security="3c3e89fa";
</script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="joomlavisitors" href="http://statcounter.com/joomla/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/2620107/0/3c3e89fa/1/" alt="joomla visitors"></a></div></noscript>

&nbsp;Tel. (+39) 06 4523 4311</p>  </div> </div> </div> <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" :
"http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-tDHWV7YXNsXfD"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-tDHWV7YXNsXfD.gif" border="0"
height="1" width="1" alt="Quantcast"/>
</div>
</noscript> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8260628-1', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html>