<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Pope Francis will travel to Chile and Peru in January 2018 - ROME REPORTS</title>
<meta name="description" content="It will be the pope's sixth international trip to Latin America. He will not go to Argentina." />
<meta name="twitter:description" content="It will be the pope's sixth international trip to Latin America. He will not go to Argentina." /> <META NAME="robots" CONTENT="all" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="revisit-after" content="1 day">
<meta name="distribution" content="global">
<meta name="googlebot" content="noodp">
<meta name="rating" content="general">
<meta http-equiv="Cache-control" content="public">
<meta name="viewport" content="width=850, initial-scale=-1">
<link rel="shortcut icon" href="http://www.romereports.com/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - New Cardinals 2015 - RSS" href="http://www.romereports.com/rssfeeds/new-cardinals-2015" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - WYD Krakow 2016 - RSS" href="http://www.romereports.com/rssfeeds/wyd-krakow-2016" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope Francis - RSS" href="http://www.romereports.com/rssfeeds/pope-francis" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Vatican - RSS" href="http://www.romereports.com/rssfeeds/vatican" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Jubilee Year - RSS" href="http://www.romereports.com/rssfeeds/jubilee-year" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - World - RSS" href="http://www.romereports.com/rssfeeds/world" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Tech & Science - RSS" href="http://www.romereports.com/rssfeeds/tech-science" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Art & Culture - RSS" href="http://www.romereports.com/rssfeeds/art-culture" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Cuba - RSS" href="http://www.romereports.com/rssfeeds/pope-in-cuba" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in U.S. - RSS" href="http://www.romereports.com/rssfeeds/pope-in-u-s-" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in South America - RSS" href="http://www.romereports.com/rssfeeds/pope-in-south-america" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Bolivia - RSS" href="http://www.romereports.com/rssfeeds/pope-in-bolivia" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Ecuador - RSS" href="http://www.romereports.com/rssfeeds/pope-in-ecuador" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Paraguay - RSS" href="http://www.romereports.com/rssfeeds/pope-in-paraguay" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Ecology Encyclical - RSS" href="http://www.romereports.com/rssfeeds/ecology-encyclical" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Amoris Laetitia. - RSS" href="http://www.romereports.com/rssfeeds/amoris-laetitia-" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Holy Week - RSS" href="http://www.romereports.com/rssfeeds/holy-week" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Mexico - RSS" href="http://www.romereports.com/rssfeeds/pope-in-mexico" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Africa - RSS" href="http://www.romereports.com/rssfeeds/pope-in-africa" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - New Cardinals - RSS" href="http://www.romereports.com/rssfeeds/new-cardinals" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Synod 2015 - RSS" href="http://www.romereports.com/rssfeeds/synod-2015" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Pope in Sarajevo - RSS" href="http://www.romereports.com/rssfeeds/pope-in-sarajevo" /><link rel="alternate" type="application/rss+xml" title="ROME REPORTS TV News Agency - Synod 2014 - RSS" href="http://www.romereports.com/rssfeeds/synod-2014" /><meta property="og:type" content="article" /><meta property="og:title" content="Pope Francis will travel to Chile and Peru in January 2018" /><meta name="twitter:title" content="Pope Francis will travel to Chile and Peru in January 2018" /> <meta property="og:description" content="It will be the pope's sixth international trip to Latin America. He will not go to Argentina." /><meta property="og:image" content="http://www.romereports.com/files/pages/img201706191838095947fdf129668.png" />
<meta name="twitter:image" content="http://www.romereports.com/files/pages/img201706191838095947fdf129668.png"> 
<link rel="image_src" href="http://www.romereports.com/files/pages/img201706191838095947fdf129668.png" />
<meta property="og:site_name" content="www.romereports.com" /> 

<link rel="canonical" href="http://www.romereports.com/2017/06/19/pope-francis-will-travel-to-chile-and-peru-in-january-2018" /><meta property="og:url" content="http://www.romereports.com/2017/06/19/pope-francis-will-travel-to-chile-and-peru-in-january-2018" /> <link rel="stylesheet" href="files/template_print.css" type="text/css" media="print" /> <link rel="stylesheet" href="files/template.css" type="text/css" media="screen" /> <link rel="stylesheet" href="http://www.romereports.com/layout/responsive/awesome/css/font-awesome.css" type="text/css" media="all" /><script>var DEVICE = 'computer';var SITE_HTTP_URL = 'http://www.romereports.com/'; var SITE_LANG = 'en';var FILTRO_TOPO = '';var FILTRO_LEFT = '';</script>
<script type="text/javascript" src="files/script.js?dp=16"></script><script type="text/javascript" src="http://www.romereports.com/external_api/cookiebar.js?dp=16&lang=en" id="cookiebarjs"></script>
<script src="layout/menu/jquery.mnmenu.js" type="text/javascript"></script>
<script>
$(document).ready(function() 
{
		$('#idmenu').show().mnmenu();
	$('.drop').css('display', 'none');
});
</script>
<script src="layout/responsive/menu_drop.js" type="text/javascript"></script>
<script>
(function() {var cx = '002106107121255380862:tbcf0kzs-zo';  var gcse = document.createElement('script');  gcse.type = 'text/javascript';  gcse.async = true;  gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//cse.google.com/cse.js?cx=' + cx; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s); })();
</script>
<!--[if lt IE 7]>
	<div style=' clear: both; text-align:center; position: relative;'>
		<a href="http://www.microsoft.com/windows/internet-explorer/default.aspx?ocid=ie6_countdown_bannercode"><img src="http://storage.ie6countdown.com/assets/100/images/banners/warning_bar_0000_us.jpg" border="0"  alt="" /></a>
	</div>
<![endif]-->
<!--[if lt IE 9]>
	<script type="text/javascript" src="http://www.romereports.com/layout/html5/html5.js"></script>
	<link rel="stylesheet" href="http://www.romereports.com/layout/html5/ie.css" type="text/css" media="screen">
<![endif]-->
<script> var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "20667443" }); (function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })(); </script><noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=20667443&cv=2.0&cj=1" /></noscript>
</head>
<body topmargin="0" leftmargin="0" rightmargin="0" bottommargin="0" style=' background-color:#FFFFFF;'  id="page1"><div class="banner"><div><div style="float:left"><!--googleoff: all--><a rel="nofollow"  href="http://www.romereports.com/what-s-this-report-bad-ads" style="font-size:11px; color:#216C9F">What's this? / Report Bad Ads<br /></a><!--googleon: all--><iframe marginheight="0" allowtransparency="" marginwidth="0" src="http://www.romereports.com/core/media/automatico/index.php?tipo=14&largura=728&altura=90&select_image=0&tema=&bg_color=000000&aleatoria="  width="728" height="90" frameborder=0 SCROLLING="no" style="background-color:000000"></iframe>	</div><div style="float:left"><!--googleoff: all--><a rel="nofollow"  href="http://www.romereports.com/what-s-this-report-bad-ads" style="font-size:11px; color:#216C9F">What's this? / Report Bad Ads<br /></a><!--googleon: all--><iframe marginheight="0" allowtransparency="" marginwidth="0" src="http://www.romereports.com/core/media/sem_comportamento/index.php?tipo=34&largura=232&altura=90&select_image=0&tema=&bg_color=&aleatoria="  width="232" height="90" frameborder=0 SCROLLING="no" ></iframe></div><div class="clear"></div></div></div> <div class="grey-bg"> <div class="content-center"> <div class="logo1" onclick="window.open('http://www.romereports.com/homepage','_self')"><img src="http://www.romereports.com/layout/rome_logo1.png" /></div> <div class="pesquisa"> <div class="bloco"></div><div class="bloco"><div style="width:24px;float:left;margin-right:1px;margin-top:2px"><a href="https://www.facebook.com/RomeReportsENG?ref=ts"><img src="http://www.romereports.com/files/menus/122_1.png" title="FACEBOOK" border="0" /></a></div><div style="width:24px;float:left;margin-right:1px;margin-top:2px"><a href="https://twitter.com/romereports"><img src="http://www.romereports.com/files/menus/123_1.png" title="TWITTER" border="0" /></a></div><div style="width:24px;float:left;margin-right:1px;margin-top:2px"><a href="http://www.youtube.com/user/romereports/featured"><img src="http://www.romereports.com/files/menus/124_1.png" title="YOUTUBE" border="0" /></a></div><div style="width:24px;float:left;margin-right:1px;margin-top:2px"><a href="http://www.romereports.com/rssfeeds/all-news"><img src="http://www.romereports.com/files/menus/125_1.png" title="RSS" border="0" /></a></div><div class="pesquisa_fm" style="margin-top:-23px;text-align:left;position:relative"><gcse:search></gcse:search></div></div></div> </div> </div> <div class="black-bg"> <div class="content-center"> <div class="logo1" onclick="window.open('http://www.romereports.com/homepage','_self')"><img src="http://www.romereports.com/layout/rome_logo2.png" /></div> <div class="menu_top"><div class="menu" onClick='window.open("http://www.romereports.com/pg158-client-registration-en?reg_newsletter=1","_top")'><div class="img"><img src="http://www.romereports.com/files/menus/161_1.png" title="" border="0" /></div><div class="text">Newsletter</div></div><div class="menu" onClick='window.open("http://www.romereports.com/services","_top")'><div class="img"><img src="http://www.romereports.com/files/menus/64_1.png" title="" border="0" /></div><div class="text">TV Services</div></div><div class="menu" onClick='window.open("http://www.romereports.com/club-page","_top")'><div class="img"><img src="http://www.romereports.com/files/menus/65_1.png" title="" border="0" /></div><div class="text">RR Club</div></div><div class="menu" onClick='window.open("http://www.romereports.com/shop","_top")'><div class="img"><img src="http://www.romereports.com/files/menus/66_1.png" title="" border="0" /></div><div class="text">Shop</div></div><div class="footer_lingua2"><div class="combo">LANGUAGE:</div><div class="text">ENG</div><div class="bt" id="bt_lang2"></div><div class="choose" id="lang_txt2" onclick="window.open('http://www.romereports.com/2017/06/19/francisco-viajara-a-chile-y-peru-en-enero-de-2018','_self')">ESPAÑOL</div></div></div> </div> </div> <div class="grad-bg"> <div class="content-center"> <div class="logo1" onclick="window.open('http://www.romereports.com/homepage','_self')"><img src="http://www.romereports.com/layout/rome_logo3.png" /></div> <ul id="idmenu" class="mnmenu"><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/vatican"><span>Vatican</span></a><ul><li><a href="http://www.romereports.com/jubilee-year"><span>Jubilee Year</span></a></li><li><a href="http://www.romereports.com/synod-2015"><span>Synod 2015</span></a></li><li><a href="http://www.romereports.com/synod-2014"><span>Synod 2014</span></a></li></ul></li><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/pope-francis"><span>Pope Francis</span></a><ul><li><a href="http://www.romereports.com/pope-in-mexico"><span>Pope Francis in Mexico</span></a></li><li><a href="http://www.romereports.com/pope-in-africa"><span>Pope in Africa</span></a></li><li><a href="http://www.romereports.com/pope-in-cuba"><span>Pope Francis in Cuba</span></a></li><li><a href="http://www.romereports.com/pope-in-u-s-"><span>Pope Francis in U.S.</span></a></li><li><a href="http://www.romereports.com/pope-in-paraguay"><span>Pope in Paraguay</span></a></li><li><a href="http://www.romereports.com/pope-in-south-america"><span>Pope in South America</span></a></li><li><a href="http://www.romereports.com/pope-in-ecuador"><span>Pope in Ecuador</span></a></li><li><a href="http://www.romereports.com/pope-in-bolivia"><span>Pope in Bolivia</span></a></li></ul></li><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/world"><span>World</span></a></li><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/tech-science"><span>Tech & Science</span></a></li><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/art-culture"><span>Art & Culture</span></a></li><li style="border-bottom:#CC0000 5px solid"><a href="http://www.romereports.com/all-news"><span>All News</span></a></li></ul><div class="menu_off2" style="width:100%;background:#000" onClick='window.open("http://www.romereports.com/all-news","_self")'><iframe marginheight="0" allowtransparency="" marginwidth="0" src="http://www.romereports.com/core/media/automatico/index.php?tipo=24&largura=962&altura=100&select_image=0&tema=&bg_color=&aleatoria="  width="962" height="100" frameborder=0 SCROLLING="no" ></iframe>	</div><div class="clear"></div><div class="drop"><ul><li><h3><a href="#" class="parent" onclick="return false;"><img src="layout/responsive/icon-menu.png" border="0" alt="" /></a></h3><ul><li style="border-bottom:#CC0000 5px solid"><h3><a href="#" onclick="return false;">Vatican</a></h3><ul><li onclick="javascript:window.open('http://www.romereports.com/jubilee-year','_self');return false;"><a href="http://www.romereports.com/jubilee-year">Jubilee Year</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/synod-2015','_self');return false;"><a href="http://www.romereports.com/synod-2015">Synod 2015</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/synod-2014','_self');return false;"><a href="http://www.romereports.com/synod-2014">Synod 2014</a><div class="c"></div></li><div class="c"></div><div class="clear"></div></ul><li style="border-bottom:#CC0000 5px solid"><h3><a href="#" onclick="return false;">Pope Francis</a></h3><ul><li onclick="javascript:window.open('http://www.romereports.com/pope-in-mexico','_self');return false;"><a href="http://www.romereports.com/pope-in-mexico">Pope Francis in Mexico</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-africa','_self');return false;"><a href="http://www.romereports.com/pope-in-africa">Pope in Africa</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-cuba','_self');return false;"><a href="http://www.romereports.com/pope-in-cuba">Pope Francis in Cuba</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-u-s-','_self');return false;"><a href="http://www.romereports.com/pope-in-u-s-">Pope Francis in U.S.</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-paraguay','_self');return false;"><a href="http://www.romereports.com/pope-in-paraguay">Pope in Paraguay</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-south-america','_self');return false;"><a href="http://www.romereports.com/pope-in-south-america">Pope in South America</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-ecuador','_self');return false;"><a href="http://www.romereports.com/pope-in-ecuador">Pope in Ecuador</a><div class="c"></div></li><div class="c"></div><li onclick="javascript:window.open('http://www.romereports.com/pope-in-bolivia','_self');return false;"><a href="http://www.romereports.com/pope-in-bolivia">Pope in Bolivia</a><div class="c"></div></li><div class="c"></div><div class="clear"></div></ul><li style="border-bottom:#CC0000 5px solid"><h3><a href="http://www.romereports.com/world">World</a></h3><li style="border-bottom:#CC0000 5px solid"><h3><a href="http://www.romereports.com/tech-science">Tech & Science</a></h3><li style="border-bottom:#CC0000 5px solid"><h3><a href="http://www.romereports.com/art-culture">Art & Culture</a></h3><li style="border-bottom:#CC0000 5px solid"><h3><a href="http://www.romereports.com/all-news">All News</a></h3></ul></li></ul></div> </div> </div> <div class="video-bg" style="display:none"> <div class="content-center"> <div class="media"><iframe width="588" height="332" src="http://www.youtube.com/embed/PDN7OBse5RM?wmode=transparent&autoplay=0&rel=0"  frameborder="0" allowfullscreen></iframe></div> <div class="related"><div style="margin-top:13px;margin-left:19px;"><img src="http://www.romereports.com/layout/related_en.png" /><div class="clear"></div> 
				 <a href="http://www.romereports.com/2015/07/09/pope-to-bolivian-leaders-faith-shouldn-t-be-limited-to-a-sub-culture"  class="noticia" style="margin:0"><div class="noticia" style="margin-top:10px;height:70px;margin-left:20px;margin-top:20px" onclick="window.open('http://www.romereports.com/2015/07/09/pope-to-bolivian-leaders-faith-shouldn-t-be-limited-to-a-sub-culture','_self')">
					<div class="noticiatext">
						<div class="hide-pic2" style="background-image:url(/files/pages/img20150709204132559ec05c7aca6_2.png?d=16)"><div class="set_corner" style="background-image:url(/files/pages/CC0000.png?d=16)"></div><img src="http://www.romereports.com/layout/play_small2.png" alt="" border="0" width="28" class="small" /></div>
					<div class="noticiatitulo" style="margin-bottom:0"><div style="margin-bottom:0;font-size:12px;line-height:13px;font-weight:none"><h2> Pope to Bolivian Leaders: Faith shouldn't be limited to a sub-culture</h2></div></div><div class="noticiaresumo" style="margin-top:0;line-height:12px;margin-top:2px">July 9, 2015. He also highlighted the need to p...<div class="clear"></div></div>
					<div class="clear"></div>
					</div>
					<div class="clear"></div>
				</div><div class="clear"></div></a>
				<div class="clear"></div>
			 
				 <a href="http://www.romereports.com/2016/11/25/card-carlos-aguiar-mexico-has-much-to-say-to-the-universal-church"  class="noticia" style="margin:0"><div class="noticia" style="margin-top:10px;height:70px;margin-left:20px;margin-top:5px" onclick="window.open('http://www.romereports.com/2016/11/25/card-carlos-aguiar-mexico-has-much-to-say-to-the-universal-church','_self')">
					<div class="noticiatext">
						<div class="hide-pic2" style="background-image:url(/files/pages/img201611250932375837f725083d6_2.jpg?d=16)"><div class="set_corner" style="background-image:url(/files/pages/CC0000.png?d=16)"></div><img src="http://www.romereports.com/layout/play_small2.png" alt="" border="0" width="28" class="small" /></div>
					<div class="noticiatitulo" style="margin-bottom:0"><div style="margin-bottom:0;font-size:12px;line-height:13px;font-weight:none"><h2>Card. Carlos Aguiar: Mexico has much to say to the universal Church</h2></div></div><div class="noticiaresumo" style="margin-top:0;line-height:12px;margin-top:2px">November 25, 2016. The archbishop of Tlalnepant...<div class="clear"></div></div>
					<div class="clear"></div>
					</div>
					<div class="clear"></div>
				</div><div class="clear"></div></a>
				<div class="clear"></div>
			 
				 <a href="http://www.romereports.com/2017/06/19/angela-merkel-and-pope-francis-agree-to-push-multilateralism"  class="noticia" style="margin:0"><div class="noticia" style="margin-top:10px;height:70px;margin-left:20px;margin-top:5px" onclick="window.open('http://www.romereports.com/2017/06/19/angela-merkel-and-pope-francis-agree-to-push-multilateralism','_self')">
					<div class="noticiatext">
						<div class="hide-pic2" style="background-image:url(/files/pages/img201706191409515947bf0f5ba9c_2.png?d=16)"><div class="set_corner" style="background-image:url(/files/pages/CC0000.png?d=16)"></div><img src="http://www.romereports.com/layout/play_small2.png" alt="" border="0" width="28" class="small" /></div>
					<div class="noticiatitulo" style="margin-bottom:0"><div style="margin-bottom:0;font-size:12px;line-height:13px;font-weight:none"><h2>Angela Merkel and Pope Francis agree to push multilateralism </h2></div></div><div class="noticiaresumo" style="margin-top:0;line-height:12px;margin-top:2px">June 19, 2017. "We want to tear down walls inst...<div class="clear"></div></div>
					<div class="clear"></div>
					</div>
					<div class="clear"></div>
				</div><div class="clear"></div></a>
				<div class="clear"></div>
			</div></div> </div> </div> <div class="ticker-bg"> <div class="content-center"><iframe marginheight="0" allowtransparency="" marginwidth="0" src="http://www.romereports.com/core/media/ticker/index.php"  width="960" height="21" frameborder=0 SCROLLING="no"></iframe></div> </div> <div class="content"> <div class="content-bg"> <div class="content-center"> <div class="leftColum">  <div class="clear"></div> <div> <!--googleoff: all--><a rel="nofollow"  href="http://www.romereports.com/what-s-this-report-bad-ads" style="font-size:11px; color:#216C9F">What's this? / Report Bad Ads<br /></a><!--googleon: all--><iframe marginheight="0" allowtransparency="" marginwidth="0" src="http://www.romereports.com/core/media/sem_comportamento/index.php?tipo=26&largura=300&altura=250&select_image=0&tema=&bg_color=000000&aleatoria="  width="300" height="250" frameborder=0 SCROLLING="no" style="background-color:000000"></iframe> </div> <!--googleoff: all--><script>$(document).ready(function() {$(".scroll-pane-news").jScrollPane();});</script><div class="text_news_container" style="height: 430px;overflow:hidden"><div class="t_news_title"><span class="big_letter">L</span><span class="rest">atest News</span></div><div style="float:left; width:280px; height:10px"></div><div class="scroll-pane-news t_news_container"><div class="t_news_item">
			<div style="float:left;width:280px;height:10px"></div>
			<div class="category" title="Vatican">Vatican</div>
			<div style="float:left; width:280px; height:5px"></div>
			<h2><a href="http://www.romereports.com/2017/06/16/bruno-marie-duffe-new-secretary-of-the-department-for-integral-development" rel="nofollow" class="title" style="text-decoration:none">Bruno Marie Duffé, new secretary of the Department for Integral Development</a></h2>
			
			<div class="text">June 16, 2017. Thepope has named French priest Bruno Marie Duff&eacute;, from Lyon, number  two of the Dicastery for Promoting  Integral Human Development. He will be in charge of one of the key offices in the Vatican Curia.    </div>
			<div style="float:left; width:280px; height:5px"></div>
			<div style="height:2px;width:255px;float:left;background:#efefef;margin-left:5px"></div>
			<div style="float:left;width:280px;height:5px"></div>
			<div class="addthis_toolbox addthis_default_style addthis_14x14_style" style="float:left;height:17px; width:260px;text-align:right">
				<a class="addthis_button_email" addthis:url="http://www.romereports.com/2017/06/16/bruno-marie-duffe-new-secretary-of-the-department-for-integral-development" style="float:right"></a>
				<a class="addthis_button_twitter" addthis:url="http://www.romereports.com/2017/06/16/bruno-marie-duffe-new-secretary-of-the-department-for-integral-development" style="float:right"></a>
				<a class="addthis_button_facebook" addthis:url="http://www.romereports.com/2017/06/16/bruno-marie-duffe-new-secretary-of-the-department-for-integral-development" style="float:right"></a>			
				<a href="#printnews169687" style="margin-left:2px"><img src="layout/printer.png" width="16" height="16" border="0" alt="" /></a>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			<div style="display:none" id="printnews169687"><div class="rightColum"><div class="n-content"><div class="title">Bruno Marie Duffé, new secretary of the Department for Integral Development</div>June 16, 2017. Thepope has named French priest Bruno Marie Duff&eacute;, from Lyon, number  two of the Dicastery for Promoting  Integral Human Development. He will be in charge of one of the key offices in the Vatican Curia.    </div></div></div>
			<div style="display:none" id="printnews169687">
			<div class="t_news_item">
			
			<div class="title">Bruno Marie Duffé, new secretary of the Department for Integral Development</div>
			<div class="text">June 16, 2017. Thepope has named French priest Bruno Marie Duff&eacute;, from Lyon, number  two of the Dicastery for Promoting  Integral Human Development. He will be in charge of one of the key offices in the Vatican Curia.    </div>
			</div>  
			</div>  
			
			<div class="t_news_item">
			<div style="float:left;width:280px;height:10px"></div>
			<div class="category" title="Pope Francis">Pope Francis</div>
			<div style="float:left; width:280px; height:5px"></div>
			<h2><a href="http://www.romereports.com/2017/06/09/angela-merkel-to-meet-with-pope-on-june-17" rel="nofollow" class="title" style="text-decoration:none">Angela Merkel to meet with pope on June 17</a></h2>
			
			<div class="text">June 9, 2017. The Vatican has confirmed that on Saturday, June 17, German Chancellor Angela Merkel will meet with Pope Francis. Both have previously met in Rome in May 2016, February 2015 and May 2013, two months after Pope Francis was elected pontiff. 	</div>
			<div style="float:left; width:280px; height:5px"></div>
			<div style="height:2px;width:255px;float:left;background:#efefef;margin-left:5px"></div>
			<div style="float:left;width:280px;height:5px"></div>
			<div class="addthis_toolbox addthis_default_style addthis_14x14_style" style="float:left;height:17px; width:260px;text-align:right">
				<a class="addthis_button_email" addthis:url="http://www.romereports.com/2017/06/09/angela-merkel-to-meet-with-pope-on-june-17" style="float:right"></a>
				<a class="addthis_button_twitter" addthis:url="http://www.romereports.com/2017/06/09/angela-merkel-to-meet-with-pope-on-june-17" style="float:right"></a>
				<a class="addthis_button_facebook" addthis:url="http://www.romereports.com/2017/06/09/angela-merkel-to-meet-with-pope-on-june-17" style="float:right"></a>			
				<a href="#printnews169630" style="margin-left:2px"><img src="layout/printer.png" width="16" height="16" border="0" alt="" /></a>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			<div style="display:none" id="printnews169630"><div class="rightColum"><div class="n-content"><div class="title">Angela Merkel to meet with pope on June 17</div>June 9, 2017. The Vatican has confirmed that on Saturday, June 17, German Chancellor Angela Merkel will meet with Pope Francis. Both have previously met in Rome in May 2016, February 2015 and May 2013, two months after Pope Francis was elected pontiff. 	</div></div></div>
			<div style="display:none" id="printnews169630">
			<div class="t_news_item">
			
			<div class="title">Angela Merkel to meet with pope on June 17</div>
			<div class="text">June 9, 2017. The Vatican has confirmed that on Saturday, June 17, German Chancellor Angela Merkel will meet with Pope Francis. Both have previously met in Rome in May 2016, February 2015 and May 2013, two months after Pope Francis was elected pontiff. 	</div>
			</div>  
			</div>  
			
			<div class="t_news_item">
			<div style="float:left;width:280px;height:10px"></div>
			<div class="category" title="Pope Francis">Pope Francis</div>
			<div style="float:left; width:280px; height:5px"></div>
			<h2><a href="http://www.romereports.com/2017/06/05/pope-francis-to-meet-with-venezuelan-bishops-on-june-8" rel="nofollow" class="title" style="text-decoration:none">Pope Francis to meet with Venezuelan bishops on June 8</a></h2>
			
			<div class="text">June 5, 2017. Pope Francis will meet with Venezuelan bishops next Thursday to discuss the situation their country is facing. </div>
			<div style="float:left; width:280px; height:5px"></div>
			<div style="height:2px;width:255px;float:left;background:#efefef;margin-left:5px"></div>
			<div style="float:left;width:280px;height:5px"></div>
			<div class="addthis_toolbox addthis_default_style addthis_14x14_style" style="float:left;height:17px; width:260px;text-align:right">
				<a class="addthis_button_email" addthis:url="http://www.romereports.com/2017/06/05/pope-francis-to-meet-with-venezuelan-bishops-on-june-8" style="float:right"></a>
				<a class="addthis_button_twitter" addthis:url="http://www.romereports.com/2017/06/05/pope-francis-to-meet-with-venezuelan-bishops-on-june-8" style="float:right"></a>
				<a class="addthis_button_facebook" addthis:url="http://www.romereports.com/2017/06/05/pope-francis-to-meet-with-venezuelan-bishops-on-june-8" style="float:right"></a>			
				<a href="#printnews169594" style="margin-left:2px"><img src="layout/printer.png" width="16" height="16" border="0" alt="" /></a>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			<div style="display:none" id="printnews169594"><div class="rightColum"><div class="n-content"><div class="title">Pope Francis to meet with Venezuelan bishops on June 8</div>June 5, 2017. Pope Francis will meet with Venezuelan bishops next Thursday to discuss the situation their country is facing. </div></div></div>
			<div style="display:none" id="printnews169594">
			<div class="t_news_item">
			
			<div class="title">Pope Francis to meet with Venezuelan bishops on June 8</div>
			<div class="text">June 5, 2017. Pope Francis will meet with Venezuelan bishops next Thursday to discuss the situation their country is facing. </div>
			</div>  
			</div>  
			
			<div class="t_news_item">
			<div style="float:left;width:280px;height:10px"></div>
			<div class="category" title="Vatican">Vatican</div>
			<div style="float:left; width:280px; height:5px"></div>
			<h2><a href="http://www.romereports.com/2017/05/31/new-secretary-of-the-dicastery-for-laity-family-and-life" rel="nofollow" class="title" style="text-decoration:none">New secretary of the Dicastery for Laity, Family and Life</a></h2>
			
			<div class="text">May 31, 2017. The Brazilian priest Alexandre Awi Mello, the National Director of Brazil's Schönstatt Movement, will serve as the new secretary. He was born Rio de Janeiro in 1971, and ordained a priest in 2001.</div>
			<div style="float:left; width:280px; height:5px"></div>
			<div style="height:2px;width:255px;float:left;background:#efefef;margin-left:5px"></div>
			<div style="float:left;width:280px;height:5px"></div>
			<div class="addthis_toolbox addthis_default_style addthis_14x14_style" style="float:left;height:17px; width:260px;text-align:right">
				<a class="addthis_button_email" addthis:url="http://www.romereports.com/2017/05/31/new-secretary-of-the-dicastery-for-laity-family-and-life" style="float:right"></a>
				<a class="addthis_button_twitter" addthis:url="http://www.romereports.com/2017/05/31/new-secretary-of-the-dicastery-for-laity-family-and-life" style="float:right"></a>
				<a class="addthis_button_facebook" addthis:url="http://www.romereports.com/2017/05/31/new-secretary-of-the-dicastery-for-laity-family-and-life" style="float:right"></a>			
				<a href="#printnews169544" style="margin-left:2px"><img src="layout/printer.png" width="16" height="16" border="0" alt="" /></a>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			<div style="display:none" id="printnews169544"><div class="rightColum"><div class="n-content"><div class="title">New secretary of the Dicastery for Laity, Family and Life</div>May 31, 2017. The Brazilian priest Alexandre Awi Mello, the National Director of Brazil's Schönstatt Movement, will serve as the new secretary. He was born Rio de Janeiro in 1971, and ordained a priest in 2001.</div></div></div>
			<div style="display:none" id="printnews169544">
			<div class="t_news_item">
			
			<div class="title">New secretary of the Dicastery for Laity, Family and Life</div>
			<div class="text">May 31, 2017. The Brazilian priest Alexandre Awi Mello, the National Director of Brazil's Schönstatt Movement, will serve as the new secretary. He was born Rio de Janeiro in 1971, and ordained a priest in 2001.</div>
			</div>  
			</div>  
			
			<div class="t_news_item">
			<div style="float:left;width:280px;height:10px"></div>
			<div class="category" title="Pope Francis">Pope Francis</div>
			<div style="float:left; width:280px; height:5px"></div>
			<h2><a href="http://www.romereports.com/2017/05/26/pope-sends-condolences-and-solidarity-to-cairo-after-bus-attack" rel="nofollow" class="title" style="text-decoration:none">Pope sends condolences and solidarity to Cairo after bus attack</a></h2>
			
			<div class="text">May 26, 2017. Secretary of State, Pietro Parolin, wrote a letter to His Excellency Abdel Fattah Al Sisi after the bus attack Friday in Cairo, which left close to 30 Coptic Christians dead, including children, and many others injured. </div>
			<div style="float:left; width:280px; height:5px"></div>
			<div style="height:2px;width:255px;float:left;background:#efefef;margin-left:5px"></div>
			<div style="float:left;width:280px;height:5px"></div>
			<div class="addthis_toolbox addthis_default_style addthis_14x14_style" style="float:left;height:17px; width:260px;text-align:right">
				<a class="addthis_button_email" addthis:url="http://www.romereports.com/2017/05/26/pope-sends-condolences-and-solidarity-to-cairo-after-bus-attack" style="float:right"></a>
				<a class="addthis_button_twitter" addthis:url="http://www.romereports.com/2017/05/26/pope-sends-condolences-and-solidarity-to-cairo-after-bus-attack" style="float:right"></a>
				<a class="addthis_button_facebook" addthis:url="http://www.romereports.com/2017/05/26/pope-sends-condolences-and-solidarity-to-cairo-after-bus-attack" style="float:right"></a>			
				<a href="#printnews169511" style="margin-left:2px"><img src="layout/printer.png" width="16" height="16" border="0" alt="" /></a>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			<div style="display:none" id="printnews169511"><div class="rightColum"><div class="n-content"><div class="title">Pope sends condolences and solidarity to Cairo after bus attack</div>May 26, 2017. Secretary of State, Pietro Parolin, wrote a letter to His Excellency Abdel Fattah Al Sisi after the bus attack Friday in Cairo, which left close to 30 Coptic Christians dead, including children, and many others injured. </div></div></div>
			<div style="display:none" id="printnews169511">
			<div class="t_news_item">
			
			<div class="title">Pope sends condolences and solidarity to Cairo after bus attack</div>
			<div class="text">May 26, 2017. Secretary of State, Pietro Parolin, wrote a letter to His Excellency Abdel Fattah Al Sisi after the bus attack Friday in Cairo, which left close to 30 Coptic Christians dead, including children, and many others injured. </div>
			</div>  
			</div>  
			
			<div class="t_news_item">
			<div style="float:left;width:280px;height:10px"></div>
			<div class="category" title="Pope Francis">Pope Francis</div>
			<div style="float:left; width:280px; height:5px"></div>
			<h2><a href="http://www.romereports.com/2017/05/23/pope-sends-condolences-to-manchester-after-attack" rel="nofollow" class="title" style="text-decoration:none">Pope sends condolences to Manchester after attack</a></h2>
			
			<div class="text">May 23, 2017. After the deadly terrorist attack at Victoria Station in Manchester, England, the pope has sent his condolences to the victims and their families. </div>
			<div style="float:left; width:280px; height:5px"></div>
			<div style="height:2px;width:255px;float:left;background:#efefef;margin-left:5px"></div>
			<div style="float:left;width:280px;height:5px"></div>
			<div class="addthis_toolbox addthis_default_style addthis_14x14_style" style="float:left;height:17px; width:260px;text-align:right">
				<a class="addthis_button_email" addthis:url="http://www.romereports.com/2017/05/23/pope-sends-condolences-to-manchester-after-attack" style="float:right"></a>
				<a class="addthis_button_twitter" addthis:url="http://www.romereports.com/2017/05/23/pope-sends-condolences-to-manchester-after-attack" style="float:right"></a>
				<a class="addthis_button_facebook" addthis:url="http://www.romereports.com/2017/05/23/pope-sends-condolences-to-manchester-after-attack" style="float:right"></a>			
				<a href="#printnews169452" style="margin-left:2px"><img src="layout/printer.png" width="16" height="16" border="0" alt="" /></a>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			</div>
			<div style="float:left;width:280px;height:5px"></div>
			<div style="display:none" id="printnews169452"><div class="rightColum"><div class="n-content"><div class="title">Pope sends condolences to Manchester after attack</div>May 23, 2017. After the deadly terrorist attack at Victoria Station in Manchester, England, the pope has sent his condolences to the victims and their families. </div></div></div>
			<div style="display:none" id="printnews169452">
			<div class="t_news_item">
			
			<div class="title">Pope sends condolences to Manchester after attack</div>
			<div class="text">May 23, 2017. After the deadly terrorist attack at Victoria Station in Manchester, England, the pope has sent his condolences to the victims and their families. </div>
			</div>  
			</div>  
			
			</div></div><!--googleon: all--> <div class="clear"></div> <!--googleoff: all--><div class="most_popular_container"><div class="most_popular_title"><span class="big_letter">M</span><span class="rest">ost Popular</span></div><div class="clear"></div>
			<div class="tabactivo" id="tab1" onclick="most_popular('1')"><span class="semana">Today</span></div>				
			<div class="tab" id="tab2" onclick="most_popular('2')"><span class="semana">Week</span></div>				
			<div class="tab" id="tab3" onclick="most_popular('3')"><span class="semana">Month</span></div>
			<div class="clear"></div>
			<div class="undertab"></div>
			<div class="clear"></div>
			<div class="container">
				<div class="tabslash" id="tabs-1" style="display:block"><div class="popular" style="background:#FFF"><span>1.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/19/cardinal-ivan-dias-passes-away-in-rome" onclick="window.open('http://www.romereports.com/2017/06/19/cardinal-ivan-dias-passes-away-in-rome','_self');return false;">Cardinal Ivan Dias passes away in Rome</a></span></div><div class="popular" style="background:none"><span>2.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/20/pope-s-trip-to-highlight-the-example-of-two-misunderstood-priests" onclick="window.open('http://www.romereports.com/2017/06/20/pope-s-trip-to-highlight-the-example-of-two-misunderstood-priests','_self');return false;">Pope's trip to highlight the example of two mis...</a></span></div><div class="popular" style="background:#FFF"><span>3.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/20/pope-francis-top-5-ideas-for-world-day-of-refugees" onclick="window.open('http://www.romereports.com/2017/06/20/pope-francis-top-5-ideas-for-world-day-of-refugees','_self');return false;">Pope Francis' top 5 ideas for World Day of Refu...</a></span></div><div class="popular" style="background:none"><span>4.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/20/the-christians-of-iraq-return-good-for-evil-and-have-no-desire-for-revenge" onclick="window.open('http://www.romereports.com/2017/06/20/the-christians-of-iraq-return-good-for-evil-and-have-no-desire-for-revenge','_self');return false;">"The Christians of Iraq return good for evil, a...</a></span></div><div class="popular" style="background:#FFF"><span>5.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2014/10/18/seven-facts-you-didn-t-know-about-paul-vi" onclick="window.open('http://www.romereports.com/2014/10/18/seven-facts-you-didn-t-know-about-paul-vi','_self');return false;">Seven facts you didn't know about Paul VI</a></span></div><div class="popular" style="background:none"><span>6.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/21/pope-francis-explains-in-the-general-audience-that-everyone-can-aspire-to-be-saints" onclick="window.open('http://www.romereports.com/2017/06/21/pope-francis-explains-in-the-general-audience-that-everyone-can-aspire-to-be-saints','_self');return false;">Pope Francis explains in the General Audience t...</a></span></div><div class="popular" style="background:#FFF"><span>7.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/19/angela-merkel-and-pope-francis-agree-to-push-multilateralism" onclick="window.open('http://www.romereports.com/2017/06/19/angela-merkel-and-pope-francis-agree-to-push-multilateralism','_self');return false;">Angela Merkel and Pope Francis agree to push mu...</a></span></div><div class="popular" style="background:none"><span>8.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/17/advice-from-a-catholic-hospital-chairman-on-how-to-boost-your-parish" onclick="window.open('http://www.romereports.com/2017/06/17/advice-from-a-catholic-hospital-chairman-on-how-to-boost-your-parish','_self');return false;">Advice from a Catholic hospital chairman on how...</a></span></div><div class="popular" style="background:#FFF"><span>9.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/20/live-pope-francis-prays-before-tomb-of-lorenzo-milani" onclick="window.open('http://www.romereports.com/2017/06/20/live-pope-francis-prays-before-tomb-of-lorenzo-milani','_self');return false;">LIVE: Pope Francis prays before tomb of Lorenzo...</a></span></div><div class="popular" style="background:none"><span>10.&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/19/pope-francis-will-travel-to-chile-and-peru-in-january-2018" onclick="window.open('http://www.romereports.com/2017/06/19/pope-francis-will-travel-to-chile-and-peru-in-january-2018','_self');return false;">Pope Francis will travel to Chile and Peru in J...</a></span></div><div class="clear"></div></div>
				<div class="tabslash" id="tabs-2" style="display:none"><div class="popular" style="background:#FFF"><span>1.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/15/georg-ganswein-benedict-xvi-sees-francis-as-someone-who-strengthens-the-faith" onclick="window.open('http://www.romereports.com/2017/06/15/georg-ganswein-benedict-xvi-sees-francis-as-someone-who-strengthens-the-faith','_self');return false;">Georg Gänswein: Benedict XVI sees Francis as so...</a></span></div><div class="popular" style="background:none"><span>2.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/19/cardinal-ivan-dias-passes-away-in-rome" onclick="window.open('http://www.romereports.com/2017/06/19/cardinal-ivan-dias-passes-away-in-rome','_self');return false;">Cardinal Ivan Dias passes away in Rome</a></span></div><div class="popular" style="background:#FFF"><span>3.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/17/pope-francis-will-pray-at-the-tombs-of-two-controversial-priests-of-the-twentieth-century" onclick="window.open('http://www.romereports.com/2017/06/17/pope-francis-will-pray-at-the-tombs-of-two-controversial-priests-of-the-twentieth-century','_self');return false;">Pope Francis will pray at the tombs of two cont...</a></span></div><div class="popular" style="background:none"><span>4.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/14/pope-reveals-the-medicine-to-change-people-s-hearts" onclick="window.open('http://www.romereports.com/2017/06/14/pope-reveals-the-medicine-to-change-people-s-hearts','_self');return false;">Pope reveals the medicine to change people's he...</a></span></div><div class="popular" style="background:#FFF"><span>5.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/19/angela-merkel-and-pope-francis-agree-to-push-multilateralism" onclick="window.open('http://www.romereports.com/2017/06/19/angela-merkel-and-pope-francis-agree-to-push-multilateralism','_self');return false;">Angela Merkel and Pope Francis agree to push mu...</a></span></div><div class="popular" style="background:none"><span>6.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/16/pope-at-santa-marta-there-is-no-need-to-hide-one-s-vulnerability" onclick="window.open('http://www.romereports.com/2017/06/16/pope-at-santa-marta-there-is-no-need-to-hide-one-s-vulnerability','_self');return false;">Pope at Santa Marta: There is no need to hide o...</a></span></div><div class="popular" style="background:#FFF"><span>7.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/19/pope-francis-will-travel-to-chile-and-peru-in-january-2018" onclick="window.open('http://www.romereports.com/2017/06/19/pope-francis-will-travel-to-chile-and-peru-in-january-2018','_self');return false;">Pope Francis will travel to Chile and Peru in J...</a></span></div><div class="popular" style="background:none"><span>8.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/17/a-new-adventure-film-is-released-on-the-life-of-st-ignatius-of-loyola" onclick="window.open('http://www.romereports.com/2017/06/17/a-new-adventure-film-is-released-on-the-life-of-st-ignatius-of-loyola','_self');return false;">A new adventure film is released on the life of...</a></span></div><div class="popular" style="background:#FFF"><span>9.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/18/rome-presents-results-of-30-years-of-archaeological-excavations-in-roman-forum" onclick="window.open('http://www.romereports.com/2017/06/18/rome-presents-results-of-30-years-of-archaeological-excavations-in-roman-forum','_self');return false;">Rome presents results of 30 years of archaeolog...</a></span></div><div class="popular" style="background:none"><span>10.&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/18/the-history-of-the-convent-that-manufactures-wafers-for-all-of-cuba-s-parishes" onclick="window.open('http://www.romereports.com/2017/06/18/the-history-of-the-convent-that-manufactures-wafers-for-all-of-cuba-s-parishes','_self');return false;">The history of the convent that manufactures wa...</a></span></div><div class="clear"></div></div>
				<div class="tabslash" id="tabs-3" style="display:none"><div class="popular" style="background:#FFF"><span>1.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/05/24/amusing-facts-about-trump-s-papal-visit-in-the-vatican" onclick="window.open('http://www.romereports.com/2017/05/24/amusing-facts-about-trump-s-papal-visit-in-the-vatican','_self');return false;">Amusing facts about Trump's papal visit in the ...</a></span></div><div class="popular" style="background:none"><span>2.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/09/pope-gives-three-keys-to-escape-moments-of-sadness-and-pain" onclick="window.open('http://www.romereports.com/2017/06/09/pope-gives-three-keys-to-escape-moments-of-sadness-and-pain','_self');return false;">Pope gives three keys to escape moments of sadn...</a></span></div><div class="popular" style="background:#FFF"><span>3.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/05/pope-to-thousands-of-charismatics-your-way-of-praying-is-consistent-with-the-bible" onclick="window.open('http://www.romereports.com/2017/06/05/pope-to-thousands-of-charismatics-your-way-of-praying-is-consistent-with-the-bible','_self');return false;">Pope to thousands of charismatics: Your way of ...</a></span></div><div class="popular" style="background:none"><span>4.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2016/11/06/just-short-of-pixar-the-new-movie-about-the-fatima-apparitions" onclick="window.open('http://www.romereports.com/2016/11/06/just-short-of-pixar-the-new-movie-about-the-fatima-apparitions','_self');return false;">Just short of Pixar: the new movie about the Fa...</a></span></div><div class="popular" style="background:#FFF"><span>5.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/05/30/justin-trudeau-asks-pope-for-public-apology-to-canada-s-indigenous-communities" onclick="window.open('http://www.romereports.com/2017/05/30/justin-trudeau-asks-pope-for-public-apology-to-canada-s-indigenous-communities','_self');return false;">Justin Trudeau asks pope for public apology to ...</a></span></div><div class="popular" style="background:none"><span>6.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/05/24/live-pope-francis-meets-u-s-president-donald-trump" onclick="window.open('http://www.romereports.com/2017/05/24/live-pope-francis-meets-u-s-president-donald-trump','_self');return false;">LIVE: Pope Francis meets U.S. President, Donald...</a></span></div><div class="popular" style="background:#FFF"><span>7.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/05/21/pope-names-five-new-cardinals" onclick="window.open('http://www.romereports.com/2017/05/21/pope-names-five-new-cardinals','_self');return false;">Pope names five new cardinals</a></span></div><div class="popular" style="background:none"><span>8.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/15/georg-ganswein-benedict-xvi-sees-francis-as-someone-who-strengthens-the-faith" onclick="window.open('http://www.romereports.com/2017/06/15/georg-ganswein-benedict-xvi-sees-francis-as-someone-who-strengthens-the-faith','_self');return false;">Georg Gänswein: Benedict XVI sees Francis as so...</a></span></div><div class="popular" style="background:#FFF"><span>9.&nbsp;&nbsp;&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/05/26/pope-appoints-young-bishop-who-preached-his-retirement-as-vicar-of-rome" onclick="window.open('http://www.romereports.com/2017/05/26/pope-appoints-young-bishop-who-preached-his-retirement-as-vicar-of-rome','_self');return false;">Pope appoints young bishop who gave his retreat...</a></span></div><div class="popular" style="background:none"><span>10.&nbsp;&nbsp;<a rel="nofollow" href="http://www.romereports.com/2017/06/19/cardinal-ivan-dias-passes-away-in-rome" onclick="window.open('http://www.romereports.com/2017/06/19/cardinal-ivan-dias-passes-away-in-rome','_self');return false;">Cardinal Ivan Dias passes away in Rome</a></span></div><div class="clear"></div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
			<div class="allnews"><a rel="nofollow" href="http://www.romereports.com/all-news">All news&nbsp;&nbsp;</a></div>
		</div><!--googleon: all--> <div class="clear"></div> 
		<div class="follow_us_container">
			<div class="follow_us_title">
				<span class="big_letter">F</span>
				<span class="rest">ollow us</span>
				<span>&nbsp;&nbsp;<img src="http://www.romereports.com/layout/seta_curva.png" /></span>
			</div>
			<div class="follow_us_icon_container"><div class="follow_us_icon" ><a href="https://www.facebook.com/RomeReportsENG?ref=ts"><img height="28px" src="http://www.romereports.com/files/menus/83_1.png" title="Facebook" border="0" /></a></div><div class="follow_us_icon" ><a href="https://twitter.com/romereports"><img height="28px" src="http://www.romereports.com/files/menus/84_1.png" title="Twitter" border="0" /></a></div><div class="follow_us_icon" ><a href="http://www.youtube.com/user/romereports/featured"><img height="28px" src="http://www.romereports.com/files/menus/85_1.png" title="Youtube" border="0" /></a></div><div class="follow_us_icon" ><a href="http://www.romereports.com/rssfeeds/all-news"><img height="28px" src="http://www.romereports.com/files/menus/101_1.png" title="RSS" border="0" /></a></div>
			</div>
			<div class="follow_us_line"></div>
		</div> <div class="clear"></div> </div> <div class="rightColum"> <div style="width:600px;margin-left:auto;margin-right:auto;margin-top:15px;"><div style="position:relative;float:left;border:#000 0px solid"><div class="n-content"><div class="n-content"><div class="titulo_noticias2"><h1>Pope Francis will travel to Chile and Peru in January 2018</h1></div></div></div><div class="data_noticia" style="padding-top:10px;padding-bottom:10px">2017-06-19</div><div class="addthis_toolbox addthis_default_style addthis_24x24_style"><a class="addthis_counter_facebook" addthis:url="http://www.romereports.com/2017/06/19/pope-francis-will-travel-to-chile-and-peru-in-january-2018"></a><a class="addthis_counter_twitter" addthis:url="http://www.romereports.com/2017/06/19/pope-francis-will-travel-to-chile-and-peru-in-january-2018"></a><a class="addthis_counter_pinterest_share" addthis:url="http://www.romereports.com/2017/06/19/pope-francis-will-travel-to-chile-and-peru-in-january-2018"></a><a class="addthis_counter_email" addthis:url="http://www.romereports.com/2017/06/19/pope-francis-will-travel-to-chile-and-peru-in-january-2018"></a><a href="#printnews" style="margin-left:2px"><img src="http://www.romereports.com/layout/printer.png" width="22" height="22" border="0" alt="" /></a></div><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=undefined"></script><br /></div><div class="separador"></div><div style="position:relative;float:left;width:100%"><p><div>The <a href="/vatican">Vatican</a>&nbsp;has officially announced <span style="font-weight: bold;">the pope's first international trip for 2018: Chile, from January 15-18, and Peru from the 18-21.</span></div><div><br /></div><div>Surely this was one of the topics that the pope spoke about with the bishops of both countries when they visited Rome during their ad limina visits. <span style="font-weight: bold;">The pope met with the bishops from Chile in February, and with the Peruvian bishops in May.</span></div><div><br /></div><div>Pope Francis will therefore return to Latin America without going to his homeland. In Chile, he will visit the capital Santiago, Temuco and Iquique and in Peru he will pass through Lima, Puerto Maldonado and Trujillo.</div><div><br /></div><div>It will be the pope's sixth trip to Latin America. He has already been to Brazil, Ecuador, Bolivia, Paraguay, Cuba, Mexico and he will visit Colombia in September of this year.</div><div><br /></div><div><br /></div><div><span style="color: rgb(255, 255, 255);">JRB/MB</span></div><div><span style="color: rgb(255, 255, 255);">RR</span></div><div><span style="color: rgb(255, 255, 255);">-VM</span></div><div><span style="color: rgb(255, 255, 255);">-PR</span></div><div><span style="color: rgb(255, 255, 255);">Up: MB</span></div>   </p></div>		<div style="display:none" id="printnews"><link rel="stylesheet" href="http://www.romereports.com/layout/template.css?dp=16" type="text/css" media="print" /><div class="n-content2"><div class="titulo_noticias2"><div class="n-content"><div class="titulo_noticias2">Pope Francis will travel to Chile and Peru in January 2018></div></div></div></div><div>The <a href="/vatican">Vatican</a>&nbsp;has officially announced <span style="font-weight: bold;">the pope's first international trip for 2018: Chile, from January 15-18, and Peru from the 18-21.</span></div><div><br /></div><div>Surely this was one of the topics that the pope spoke about with the bishops of both countries when they visited Rome during their ad limina visits. <span style="font-weight: bold;">The pope met with the bishops from Chile in February, and with the Peruvian bishops in May.</span></div><div><br /></div><div>Pope Francis will therefore return to Latin America without going to his homeland. In Chile, he will visit the capital Santiago, Temuco and Iquique and in Peru he will pass through Lima, Puerto Maldonado and Trujillo.</div><div><br /></div><div>It will be the pope's sixth trip to Latin America. He has already been to Brazil, Ecuador, Bolivia, Paraguay, Cuba, Mexico and he will visit Colombia in September of this year.</div><div><br /></div><div><br /></div><div><span style="color: rgb(255, 255, 255);">JRB/MB</span></div><div><span style="color: rgb(255, 255, 255);">RR</span></div><div><span style="color: rgb(255, 255, 255);">-VM</span></div><div><span style="color: rgb(255, 255, 255);">-PR</span></div><div><span style="color: rgb(255, 255, 255);">Up: MB</span></div>   </div>
		<script>$(document).ready(function() {$(".video-bg").show();});</script></div></div> <div class="clear"></div> </div> </div> </div> <div class="footter-bg"> <div class="content-center"> <div class="top"><a href="#" onclick="jQuery('html, body').animate( { scrollTop: 0 }, 'slow' );" id="gototop"><img src="http://www.romereports.com/layout/top_en.png" /></a></div><div class="footer_logo"><img src="http://www.romereports.com/layout/logo_footer.png" /></div><div class="footer_lingua"><div class="combo">LANGUAGE:</div><div class="text">ENG</div><div class="bt" id="bt_lang"></div><div class="choose" id="lang_txt" onclick="window.open('2017/06/19/francisco-viajara-a-chile-y-peru-en-enero-de-2018','_self')">ESPAÑOL</div></div> </div> </div> <div class="footter"> <div class="content-center"> <div class="acessos-div"><div class="menus2">					<div class="menus_line">News :</div>				<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/vatican" class="grey">Vatican</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/pope-francis" class="grey">Pope</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/world" class="grey">World</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/tech-science" class="grey">Tech & Science</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/art-culture" class="grey">Art & Culture</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/pg160876-holy-week-en" class="grey">Holy Week</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/all-news" class="grey">All News</a></div>
							<div class="inline"><a href="http://www.romereports.com/pg160715-jubileo-de-la-misercordia-es" class="grey">Jubilee Year of Mercy</a></div>
								<div class="clear"></div>
										<div class="menus_line">Support & Contact :</div>				<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/support" class="grey">Support</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/corrections" class="grey">Corrections</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/info" class="grey">Info</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/sales" class="grey">Sales</a></div>
							<div class="inline"><a href="http://www.romereports.com/work-with-us" class="grey">Work with us</a></div>
								<div class="clear"></div>
										<div class="menus_line">Connect with RR :</div>				<div class="inline"><a href="https://twitter.com/romereportsesp"><img src="http://www.romereports.com/files/menus/138_1.png" border="0" /></a></div>
							<div class="inline"><a href="https://www.facebook.com/RomeReportsENG?ref=ts"><img src="http://www.romereports.com/files/menus/139_1.png" border="0" /></a></div>
							<div class="inline"><a href="http://www.romereports.com/rssfeeds/all-news"><img src="http://www.romereports.com/files/menus/141_1.png" border="0" /></a></div>
								<div class="clear"></div>
										<div class="menus_line">About :</div>				<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/privacy" class="grey">Privacy Policy</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/contact-us" class="grey">Advertise With Us</a></div>
							<div class="inline">&nbsp;&nbsp;&nbsp;|<a href="http://www.romereports.com/copyright" class="grey">Copyright</a></div>
							<div class="inline"><a href="http://www.romereports.com/about-us" class="grey">About us</a></div>
								<div class="clear"></div>
								
						<div class="menus"><b>E-COMMERCE</b><div class="line">&nbsp;</div>
						<div class="menus_col"><a href="http://www.romereports.com/shop?p_filtros=club&left_f=8" class="grey">Club</a></div><div class="menus_col"><a href="http://www.romereports.com/shop?top_f=1" class="grey">English</a></div><div class="menus_col"><a href="http://www.romereports.com/shop?top_f=2" class="grey">Spanish</a></div><div class="menus_col"><a href="http://www.romereports.com/shop?top_f=3" class="grey">Italian</a></div><div class="menus_col"><a href="http://www.romereports.com/shop?top_f=4" class="grey">Other</a></div></div>			
						<div class="menus"><b>CLUB</b><div class="line">&nbsp;</div>
						<div class="menus_col"><a class="grey" href="http://www.romereports.com/pg177-club-page-105420-weekly-program-en">Weekly Program</a></div></body></HTML></div>			
						<div class="menus"><b>TV SERVICES - BUSINESS</b><div class="line">&nbsp;</div>
										<div class="menus_col"><a href="http://www.romereports.com/pg155-services-en#p2" class="grey">Breaking news</a></div>
							<div class="menus_col"><a href="http://www.romereports.com/pg155-services-en#p2" class="grey">Premium news</a></div>
							<div class="menus_col"><a href="http://www.romereports.com/pg155-services-en#p1" class="grey">Weekly program</a></div>
							<div class="menus_col"><a href="http://www.romereports.com/website-service" class="grey">Agency banner</a></div>
							<div class="menus_col"><a href="http://www.romereports.com/our-catalogue" class="grey">Documentaries</a></div>
							<div class="menus_col"><a href="http://www.romereports.com/pg155-services-en#p3" class="grey">Correspondence</a></div>
			</div></div></div>			
	 <div class="clear"></div><div class="footer-access"><span><a href="http://www.romereports.com/privacy" class="footer_grey">Privacy</a></span><span >&nbsp;-&nbsp;</span><span><a href="http://www.romereports.com/disclaimer" class="footer_grey">Disclaimer</a></span><span >&nbsp;-&nbsp;</span><span><a href="http://www.romereports.com/contact-us" class="footer_grey">Contact Us</a></span></div> <div class="clear"></div> <div class="text-footer"><p>Copyright &copy; ROME REPORTS All Rights Reserved. &nbsp; &nbsp;ROME REPORTS srl C.F. e P.I. 06362071000<script type="text/javascript">
var sc_project=2620107;
var sc_invisible=1;
var sc_security="3c3e89fa";
</script>
<script type="text/javascript" src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="joomlavisitors" href="http://statcounter.com/joomla/" target="_blank"><img class="statcounter" src="http://c.statcounter.com/2620107/0/3c3e89fa/1/" alt="joomla visitors"></a></div></noscript>

&nbsp;Tel. (+39) 06 4523 4311</p>  </div> </div> </div> <script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" :
"http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-tDHWV7YXNsXfD"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-tDHWV7YXNsXfD.gif" border="0"
height="1" width="1" alt="Quantcast"/>
</div>
</noscript> <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8260628-1', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html>